Сайлент Артур - Избранник

1 Сайлент Артур

Сайлент Артур
Избранник

-1-
В день праздника, с самого утра, еще до того как начались торжества и старухи разожгли ритуальные костры, мать отвела Ларо во «дворец». Там обитала Наместница, которая повелевала всеми пауками, жившими в деревне. Сам же «дворец» находился неподалеку от деревни и представлял собой нагромождение руин то ли большого жилого комплекса, то ли какого-то завода - теперь понять было сложно, так как бетонные конструкции сплошь затягивала паутина.
Раньше Ларо даже близко не подходил ко «дворцу», но теперь все изменилось. Незадолго до праздника ему исполнилось четырнадцать лет, а жители Окраины считали, что с этого возраста юноши уже могут выполнять некоторые из обязанностей взрослых. Жизнь на Окраине была тяжелой: земля давала плохие урожаи; кроликов - их по настоянию Хозяев разводили люди - то и дело косили неведомые болезни. Из-за нехватки воды приходилось пользоваться водой из Мертвых Источников, а после этого у людей рождались уроды. Хозяева уничтожали таких младенцев сразу же, и Ларо, как и другие дети, часто стоял с открытым ртом, наблюдая, как пауки съедают их. Но при этом он, подобно остальным обитателям деревни, испытывал благоговейный трепет перед пауками. Хозяева заботились о чистоте человеческой расы, они указывали людям Истинный Путь, поэтому люди и служили им, порой пренебрегая собственными интересами.
В день праздника, зная, что его ждет Аудиенция, Ларо встал очень рано. Вместе со старшим братом - Рогу, первенцем Шаара и Ори,- Ларо отправился к дальнему ручью. Там, возле одной из заводей, рос мыльный корень. Скинув набедренные повязки из кроличьих шкурок, братья залезли в воду и, скользя по илистому дну, нарвали листьев, а потом принялись натирать свои тела белым липким соком. Жители деревни использовали его вместо мыла.
Ларо, зачерпнув воду, плеснул на брата, но тот лишь зло фыркнул, явно не собираясь баловаться в такой ответственный день.
- Прекрати свои дурацкие шутки. Сегодня ты станешь взрослым! Лучше еще нарви травы да натрись получше, а то Наместница примет тебя за безумца.
Аудиенция считалась самым счастливым днем в жизни мужчины, если конечно он, после какого-нибудь подвига, не удостаивался вторичной Аудиенции. Ларо, как и большинству мужчин, по-видимому, не суждено будет увидеть великую паучиху второй раз. Волю Наместницы несли людям Служительницы. Вместе со старухами они правили деревней, следя за точным исполнением Закона и находя применение грубой силе мужчин.
Когда Рогу и Ларо вернулись домой - в жалкую круглую хижину из прутьев, обмазанных глиной, - Ори уже ждала их на пороге. В этот раз мать Ларо надела свою лучшую набедренную повязку, сшитую из крыла гигантской пустынницы. Эти бабочки водились намного восточнее деревни, в Пустыне, но иногда залетали и сюда. Опасные хищницы, они неслышно подбирались к своей жертве, сначала парализовали ее ядом, а потом впрыскивали в тело несчастного существа органическую кислоту - заменитель желудочного сока. Жертва не могла пошевелиться, постепенно превращаясь в питательную массу, которую бабочка втягивала длинным мохнатым хоботком. Тем не менее Ори однажды убила хищницу и за это получила от Наместницы звание Старшей Служительницы.
После рождения пяти детей ни переливающаяся набедренная повязка, ни многочисленные бусы из черных камешков не могли сделать ее привлекательной. Однако Ларо не замечал болезненной худобы матери и ее уродливых грудей - тощих мешков плоти. Огрубевшее от солнца, пересеченное глубокими морщинами лицо Ори казалось ему истинным воплощением женской красоты. Для него она была Старшей Служительницей, которая раз в неделю видит Наместницу и говорит с ней. Слово матери было для него Законом - мысль о неповиновении даже не могла прийти ему в голову.
Оглядев сына с ног до головы, Ори одобрительно кивнула.
- Я вижу, вы не теряли времени даром,- спокойно сказала она, а потом, заглянув внутрь хижины, велела мужу: - Шаар, принеси один из моих гребней.
Вскоре на пороге хижины показался отец Ларо. В единственной левой руке он держал гребень, выточенный из полупрозрачного панциря какого-то насекомого.
Шаар лишился правой руки много лет назад, после встречи с гигантской сороконожкой. С тех пор, несмотря на могучее телосложение, он уже не мог работать вместе с остальными мужчинами, и Ори с большим трудом уговорила пауков не отправлять ее мужа в Счастливый Край. Важную роль здесь сыграли и дети, которых родила Ори. Всего у Ларо было два брата и две сестры. Кроме того, Шаар считался выдающимся резчиком по камню и кости. Его наконечники для копий, украшенные затейливой резьбой, по мнению многих старух, приносили удачу. Поэтому и поговаривали о том, чтобы с разрешения Наместницы отправить Шаара в каменоломни. Но Ори и тут отстояла мужа, объявив, что однорукий не сможет тягаться с каменотесами.
Пару раз проведя гребнем по взлохмаченным кудрям Ларо, Ори властным жестом взяла сына за подбородок и внимательно посмотрела в ему глаза.
- Сегодня ты станешь взрослым, ты станешь соблюдать Закон и трудиться во благо Повелительницы.
Ларо едва заметно кивнул.
- Через два года, если тебе повезет, тебя выберет одна из Служительниц. Тогда ты превратишься в мужчину, и у тебя будет много детей.
Потом, тяжело вздохнув, она взяла копье, прислоненное к стене хижины,- символ власти Старшей Смотрительницы. Копье украшали полоски разноцветной ткани и кожи.
Когда Ларо и Ори подошли к дороге, что вела во «дворец» Наместницы, там собралось уже с полдюжины женщин, которые, как и Ори, должны были в этот день отвести своих детей на Аудиенцию. Мальчики стояли чуть в стороне потупившись, разодетые девочки, нервничая, о чем-то тихо переговаривались. Сегодня кто-то станет ученицей Служительниц, а может, Наместница выберет кого-нибудь из них, сделав Прислугой. Размышляя над этим, Ларо невольно залюбовался своими сверстницами и поэтому не заметил появления Распорядителя Креба - огромного, почти двухметрового паука-смертоносца. Неторопливо перебирая тонкими лапами, Креб подошел к собравшимся.
Неожиданно на Ларо накатила волна радости. Впереди его ожидало таинство, которое откроет путь в мир взрослых.
На мгновение Креб замер, но Ларо ничего не услышал. Значит, паук обращался только к взрослым.
- Пойдем,- позвала мать, и, повинуясь ей, Ларо вместе с остальными направился ко дворцу. Они шли по каменной дороге Древних, сделанной, как казалось Ларо, из единого камня. Дорога тянулась почти на две мили, и мальчик недоумевал: откуда Древние могли взять такой огромный камень? Любознательный от природы Ларо часто натыкался на творения Древних, когда вместе со сверстниками бродил по окрестностям деревни, и всякий раз, когда он задумывался над тем, кто такие эти самые Древние, печаль и грусть охватывали его. Мальчик размышлял, не в силах остановиться на чем-то одном, и в конце концов находил себе другое занятие, отогнав «странные» мысли. Мать не раз говорила: «Это удел наших Хозяев - думать, мы же должны подчиняться, исполнять то, что нам поручили. Только тогда мы сможем выжить в этом суровом мире».
Ларо шагал по дороге, вспоминая многочисленные наставления матери. Мир казался ему удивительным и прекрасным. Его распирало от счастья, от гордости за себя, за свою мать… Остальные, удостоенные великой чести, похоже, чувствовали то же самое. Радостные улыбки освещали лица, все выглядели довольными и счастливыми.
Креб держался чуть сзади, словно конвоируя женщин и детей. За всю дорогу он ни разу не обратился к людям.
Впереди показались закутанные в тенета паутины огромные бетонные блоки «дворца», похожие на кубики, раскиданные гигантским малышом. Посланец Наместницы передал людям ментальный приказ остановиться, и все замерли в радостном ожидании.
Потом раздался тихий шорох; нити паутины затрепетали. Навстречу людям вышла странная процессия. Впереди, перебирая лапами, шли два огромных боевых паука. Подслеповатые глазки зло сверкали, подергивались хелицеры, покрытые ядом. Пауки были готовы наброситься и растерзать любого врага их Повелительницы. Но кто же посмеет причинить вред самому прекраснейшему из созданий? За боевыми пауками следовали несколько советниц. Их маленькие, не больше чем ладонь человека, тела были едва различимы за спинами пауков-смертоносцев. Позади них шествовала сама Наместница.
При виде ее сердце Ларо переполнилось любовью. Никогда в жизни он не видел более прекрасного создания. Старая паучиха едва передвигала лапы и сильно прихрамывала, покрывавшая тело седая шерсть выглядела свалявшейся, но это ничуть не уменьшало красоты паучихи. Умная, проницательная и заботливая матрона. Если бы Наместница потребовала, он убил бы собственную мать, только чтобы угодить ей.
Конечно, Ларо и раньше слышал, что Наместница прекрасна. Действительно, ничто в его крошечном мире не могло сравниться с красотой этого неземного существа.
Видимо, повинуясь ментальному приказу Наместницы, Ори как старшая из присутствующих женщин вышла вперед. Только мгновение смотрела она на свою повелительницу, а потом Старшая Служительница повернулась к женщинам и детям. Она двигалась странно, словно повинуясь движениям нитей невидимого кукловода. Глаза матери Ларо закатились, однако мальчик ничуть не испугался. Он наблюдал подобную картину всякий раз, когда Наместница или кто-то из Хозяев через ее мать общались с людьми.
- Я - Наместница Повелительницы -«обращаюсь к вам через уста этой женщины и приветствую вас,- заговорила Ори. Даже голос ее изменился: из мелодичного грудного он превратился в хриплый, надрывистый. Казалось, еще одно слово - и Ори зайдется в приступе сухого кашля. Сегодня для вас Великий День. Сегодня для вас не просто праздник. Вы входите в жизнь, ваше детство закончилось, и теперь вы должны будете делить все тяготы жизни наравне с вашими родителями. Ори сделала паузу, словно давая собравшимся осознать важность ее слов. Сейчас вы, те, которые еще вчера были детьми, будете по очереди подходить к Наместнице, и она определит, какая работа подходит каждому из вас. Подойдя, вы должны преклонить колени, потом протянуть руки ко мне и с радостью принять уготованную вам судьбу.
Первыми, как всегда, были девочки. По очереди выходили они вперед и, пройдя мимо боевых пауков, останавливались в нескольких шагах перед Наместницей, опускались на колени, низко склонив голову, и, словно в мольбе, протягивали руки к старой паучихе. На мгновение каждая из девочек застывала, а потом, поднявшись на ноги, возвращалась к своей матери. Во время этого ритуала Ларо стоял неподвижно, зачарованно наблюдая за безмолвным действом.
Потом настал черед мальчиков.
Первым был Арим. Ларо плохо знал этого толстого подростка, быть может потому, что Ори недолюбливала мать Арима - Ливи, вздорную, крикливую женщину.
Точно так же как девушки, Арим прошел мимо боевых пауков, преклонил колени… Неожиданно одна из паучих - советниц Наместницы - зашевелилась. Ее движения были почти неразличимы для человеческого глаза. Как и все пауки, она могла двигаться намного быстрее людей. Мгновение - и хелицеры паучихи коснулись его руки. Арим даже не успел понять, что произошло. Когда советница отпрянула, мальчик безмолвно повалился на песок.
Мать Арима с криком рванулась было вперед, но Ори, вытянув руку, остановила ее. Вновь Старшая Служительница заговорила, обращаясь к Ливи от имени Наместницы:
- Стой, женщина! Твой сын был безумен и поплатился за это.
- Нет! - воскликнула Ливи.- Он хороший мальчик…
Но Наместница, похоже, не слышала слов несчастной:
- Безумие таилось внутри его, как червь порой таится в красивом на вид яблоке. Оно могло в любой момент вырваться наружу, причинить вред Повелительнице, а также погубить многих. Разве этого ты хотела? Разве ты хотела, чтобы твой сын убил кого-то из твоих дочерей и сыновей?
- Нет,- потупившись, ответила Ливи.
- Значит, ты должна возблагодарить меня за то, что я спасла всех нас от бед, которые мог сотворить безумец. Ты должна быть счастлива, потому что, отсекая лишнее и больное, ты находишься на верном пути в Счастливый Край. Это не первый твой ребенок и, надеюсь, не последний. Многие из них стали достойными тружениками во славу нашей Повелительницы. Так пусть и этот твой сын, не причинив никому вреда, отправится в Счастливый Край.
Ливи кивнула. Ларо, наблюдая за ней, видел, как постепенно меняется ее лицо. Первоначальный ужас утраты сменился отрешенным, равнодушным выражением, а потом губы Ливи вновь растянула широкая улыбка. Любовь к Наместнице возобладала. Несчастная мать поняла, насколько милостиво поступила ее Повелительница, уничтожив безумца.
Тем временем из темного портала справа от пауков вышли две женщины-прислужницы - рослые и крепкие, они были на голову выше матери Ларо. Их мускулистые тела покрывали сверкающие бронзовые доспехи, которые не защищали, а лишь подчеркивали физическое превосходство над жителями деревни. Лица женщин закрывали маски, чем-то напоминавшие лики пауков. На поясе в кожаных ножнах висели бронзовые мечи. Подхватив раздувшееся и почерневшее от яда тело Арима за руки, они поволокли его по бетонным плитам куда-то в недра дворца.
- Следующий! - громко объявила Ори.
Настала очередь Ларо, и он без страха вышел вперед. Даже если ему и суждено умереть, он был готов принять смерть по приказу Наместницы. Опустившись на колени перед пауками, мальчик вытянул руки вперед точно так же, как и его предшественники.
В первое мгновение Ларо ничего не ощутил, а потом его охватило чувство, по сравнению с которым предшествующая радость была лишь слабым ветерком перед большой бурей. Любовь переполняла душу мальчика, и он с радостью открыл свой разум старой паучихе. Он чувствовал, как она перебирает его воспоминания, изучает его мысли, но был рад этому. А потом перед ним возникло видение. Огромный котлован, на дне которого покрытые белой пылью мужчины вырубают огромные белые каменные плиты. Значит, ему суждено стать каменотесом, покинуть деревню и жить вдали от родных, в горах. Но будущее ничуть не опечалило мальчика. Ларо знал, что быть каменотесом тяжело, но почетно… Не раз он наблюдал, как гужевые оттаскивали каменные плиты к реке, по которой их сплавляли в Столицу. Что дальше происходило с ними, Ларо не знал. Главное, плиты были нужны Повелительнице! Подумать только, он станет служить самой Повелительнице! Быть может, она когда-нибудь оплетет своей паутиной вырубленный им камень…
Но вот Наместница отпустила Ларо, и он, повинуясь неслышному приказу, встал и медленно, едва совладав со своим счастьем, вернулся на место. А к паучихе подошел последний из трех мальчиков, удостоенных Аудиенции в этот день.
Когда обряд закончился, Старшая Служительница вновь вышла вперед и заговорила:
- Сегодня вы узнали, что вас ожидает во взрослой жизни. И пусть каждый поступит согласно установленному обычаю. Когда старухи разожгут костры и будут принесены жертвы, вы, выйдя в круг, объявите всем о своей судьбе, чтобы ваши матери смогли гордиться своим потомством.
После этих слов тело матери Ларо обмякло, и она, громко вздохнув, навзничь повалилась на плиты. Но никто из присутствующих не обратил на это внимания. Обрыв ментального контакта с Хозяевами всегда повергал людей в шок. Теперь и женщины, и дети внимательно следили за пауками. Развернувшись, смертоносцы пошли в том направлении, куда Прислужницы унесли несчастного Арима. С людьми остался лишь Креб, прежде державшийся в стороне.
Люди еще долго стояли, глядя вслед Хозяевам, не в силах покинуть место Аудиенции. Ори первой пришла в себя и, потирая ушибы, полученные при падении, поднялась на ноги.
«Можете идти,- телепатически обратился к людям Креб.- Наместница довольна вами, точно так же как и Повелительница. Они благодарят вас за то, что вы воспитали славное потомство, которое без сомнения займет достойное место в нашем обществе». На обратном пути Ларо то и дело мысленно возвращался к Аудиенции - самому величайшему событию своей жизни… Как появилась Наместница, как одна за другой выходили девочки… Как упал сраженный паучьим ядом безумец Арим… Еще Ларо очень хотелось броситься к матери и рассказать о решении Наместницы, о том, что скоро им придется расстаться. Но мальчик знал, что так делать не принято, и, хотя он не нарушил бы Закон, такой поступок сильно огорчил бы мать, а этого Ларо хотел меньше всего.
Нет, он объявит о своем назначении во всеуслышание у ритуальных костров. А потом вместе со взрослыми примет участие в торжестве. Ларо отлично помнил прошлый праздник. Тогда при свете костров жители деревни пировали. По кругу шли бурдюки с перекисшим соком топинамбура и огромные глиняные блюда с тушеными овощами. Потом мужчины стали разделывать быка и, справившись с этой трудной задачей, поднесли лучшие куски мяса Старшим Служительницам. Провинившегося гужевого вывели на помост перед костром. Один из Хозяев через младшую Служительницу зачитал обвинения, а потом… Потом всех детей мужчины-няньки разогнали по домам, но Ларо, как и остальные его сверстники, знал, что гужевой понес заслуженное наказание.
Вспоминая о празднике и трепеща от радости и гордости за уготованную ему судьбу, Ларо неожиданно налетел на свою мать. С удивлением мальчик посмотрел на Ори, которая замерла, к чему-то прислушиваясь. Остальные женщины и дети сгрудились за спиной Ларо, с удивлением наблюдая за его матерью. Старый Креб подошел ближе, и Ларо услышал голос, зазвучавший внутри его черепа:
«Служительница, почему ты остановилась?» Ларо вздрогнул. Теперь он «слышал» все ментальные послания паука-смертоносца.
- Мама, что с тобой? - в свою очередь обратился он к матери.
Мгновение Ори молчала, а потом повернулась к людям. Вид у нее был какой-то странный.
- Разве вы ничего не слышите? - ответила она вопросом на вопрос.
И правда, откуда-то издалека доносился едва различимый гул.
«Что ты слышишь?» - спросил паук. Он, как и остальные Хозяева, был глуховат.
- Что-то гудит, там… в деревне.
Теперь и Ларо ясно различал гул. Раньше, занятый мыслями об Аудиенции и предстоящем празднике, он не замечал этого звука. Мальчик с недоумением посмотрел на мать. Старшая Служительница должна была знать все, что происходит в окрестностях деревни, но в этот раз она почему-то выглядела растерянной.
«Не могу связаться с теми, кто остался в деревне», - неожиданно объявил Креб, и развернувшись, поспешил назад, ко «дворцу» Наместницы.
- Что происходит? - спросил кто-то, но этот вопрос так и остался без ответа.
Люди замерли на полпути между «дворцом» и деревней, недоуменно переглядываясь. Наконец одна из женщин, решив, что теперь, после того как Распорядитель вернулся во «дворец», старшей стала Ори, низко поклонившись, обратилась к матери Ларо:- Старшая Служительница, что нам теперь делать?
- Что бы там ни случилось, мы должны следовать установленному порядку. Пойдем в деревню. И, крепко сжав ритуальное копье, мать Ларо направилась к видневшимся вдали домам. Ее неуверенность передалась всем остальным, и, не понимая, что происходит, удостоившиеся Аудиенции поспешили за ней следом.
Ментальный удар настиг их, когда они подходили к деревне.
Только что Ларо вместе с остальными быстро шел по дороге, а потом ужасная боль обрушилась на него, сжав голову, словно челюсти гигантского скорпиона. Мальчику показалось, что в его грудь ударило огромное бревно. Ларо отшвырнуло на обочину, и он упал в пыль, ломая хрупкие иссушенные солнцем колючие кусты. Будто тонкая металлическая спица пронзила голову - такой сильной была эта боль. Голова горела, а глаза едва не лопались от напряжения. Ларо стал корчиться, биться о землю.
Такие же ощущения испытывали и его спутники.
В какой-то момент Ларо показалось, что он умирает, свет померк, и беспамятство милостиво сомкнуло над ним свои крылья. Судорожно изогнувшись, мальчик застыл, распластавшись на земле.

* * *

Приходил в себя Ларо медленно. Боль отступала толчками, но голова еще долго оставалась тяжелой, глаза не открывались. Ощущение было такое, словно кто-то изо всех сил ударил его камнем по затылку.
Лежа в пыли, Ларо в первую очередь попытался убедиться, что с руками и ногами все в порядке. Он заработал лишь пару синяков и десяток ссадин, когда извивался на земле. Да и это мелочи по сравнению с праздником, который будет сегодня вечером. К тому же он видел Наместницу… А впереди его ждало долгое путешествие в горы, где предстояло приложить все силы, чтобы отличиться и еще раз попасть на Аудиенцию. И тогда он снова ощутит блаженное присутствие Повелительницы Окраины. А два-три синяка - пустяк…
«Однако что же все-таки случилось? - подумал он. Может, кто-то из нас чем-то обидел прекраснейшую и она обрушила гнев на своих слуг, покарав равно виноватых и невиновных? Нет. Это не в привычках справедливых Хозяев». А потом Ларо попытался вспомнить события, предшествовавшие страшной боли. Его мать услышала странный гул… Распорядитель - огромный Креб - поспешил во «дворец», по-видимому получив телепатический приказ Наместницы. Хотя кто из людей может понять мотивы поступков Хозяев?.. Они направились к деревне… А потом эта страшная боль. Воспоминания о боли невольно вызвали гримасу на его лице; Ларо, чуть приподнявшись на локте, вновь попытался открыть глаза, а потом с трудом сел и огляделся. Вокруг него на краю дороги Древних, в пыли, приходили в себя остальные участники Аудиенции. Странно, но гудения, предшествовавшего удару, больше не было слышно.
- Что случилось? - дрожащим голосом спросила одна из девочек, но никто ей не ответил.
Женщины, отряхиваясь, медленно поднимались с земли. Ори, очнувшаяся чуть раньше остальных, прихрамывая, подошла к сыну и наклонилась.
- С тобой все в порядке?
Ларо кивнул, с трудом поднялся и, растирая виски, направился к остальным. Судя по положению солнца, с тех пор как на них обрушился ментальный болевой удар, прошло около часа. Им повезло, что поблизости не оказалось ни одного хищника. Хотя если участок, на который обрушился телепатический удар, был достаточно велик, то все скорпионы в округе до сих пор должны корчиться на земле. Ни одно создание не могло противостоять ментальной силе Хозяев.
Пока участники Аудиенции отряхивались и приводили одежду в порядок, Ори подняла копье и, покрепче сжав его, обратилась к остальным:
- Наместница покарала нас за грехи, так будем благодарны ей за то, что даже в гневе своем она продолжает учить нас… Но мне кажется, что-то тут не так… Ты, Пола, беги во «дворец» Наместницы и попробуй выяснить… Раз мы разгневали Хозяев, то постарайся уверить их, что мы сделали это не нарочно и с радостью принимаем посланное ими наказание. Одна из женщин, с трудом передвигая ноги, направилась в сторону «дворца» Наместницы. - А мы поспешим в деревню. Может быть, кто-то из Хозяев, живущих там, знает, что случилось. И Ори, повернувшись, решительно зашагала вперед.
Мертвеца они увидели шагах в ста от первой хижины. Мужчина могучего телосложения лежал на земле лицом вниз в луже крови. Руки и ноги его были неестественно вывернуты. Ори жестом приказала своим спутникам остановиться. Люди сбились в кучу; мальчики, шедшие позади женщин и девочек, вытягивали шеи, пытаясь понять, что еще могло встревожить Старшую Служительницу. Ори осторожно двинулась вперед, держа копье наготове. Деревня была расположена на краю Пустыни, и порой с востока, с раскаленных равнин, приходили ужасные твари… Оказавшись рядом с телом, Ори нагнулась и осторожно приподняла голову несчастного. Горло мужчины было разорвано, и голова почти отделена от туловища, она держалась лишь на узкой полоске кожи. Черты лица несчастного исказила гримаса ужаса - очевидно, перед смертью он сильно испугался. Это был один из кузнецов. Может, его погубил тот же самый ментальный удар? Тогда откуда взялась рана на шее? А если на деревню напал кто-то из хищников пустыни, то где же Служительницы, где Хозяева? Почему Хозяева не остановили чудовище?
Спутники Ори, подойдя поближе, обступили тело. Никто не задавал вопросов, словно ожидая, что вот-вот услышат послание одного из Хозяев, который, как обычно, подскажет им, как поступить. Но Хозяева молчали. Ори беспомощно огляделась. Теперь ей самой придется принимать решение.
Приложив палец к губам, она встряхнула ритуальным копьем, давая понять, что всем надо вооружиться. Неведомый враг пришел из пустыни, он убил одного мужчину, и дело женщин - защитить деревню и свои семьи. Хотя если это так, то где же женщины, оставшиеся в деревне? Может, они дремлют у очагов или баюкают детей, забыв о своем долге? Однако долго думать Ори не привыкла, за людей это делали Хозяева. В конце концов, если хищники из Пустыни напали на деревню, то вполне возможно, что ментальный удар предназначался им, а люди, оказавшиеся на дороге, пострадали случайно.
Такая мысль обрадовала Старшую Служительницу. Ведь тогда выходило, что Наместница ничуть не сердится на своих рабов…
Подойдя к ближайшей хижине, женщины вырвали из ограждения длинные шесты - страшное оружие в опытных руках. Любая Служительница с легкостью могла проломить таким шестом хитиновый панцирь скорпиона. Медленно, обходя каждую хижину с двух сторон, они вошли в деревню, дети осторожно следовали за матерями.
Враг появился неожиданно. Ларо первым увидел его, потому что жукоглазый появился не со стороны деревни, а вынырнул из-за песчаной дюны справа от дороги. Высокий и стройный, сложением он напоминал мужчину, но кожа его имела странный розовато-блестящий оттенок подобно полупрозрачному хитиновому панцирю гигантского скорпиона, под которым переплелись кровеносные сосуды. Полированной костью сверкал голый череп. Но особенно необычными показались Ларо огромные фасетчатые глаза незнакомца. Они были как у мухи и выглядели чужеродными на лице, чем-то напоминавшем человеческое.
При виде этого странного создания мальчик застыл, открыв рот от удивления. Он никогда не слышал о таких существах, но инстинктивно чувствовал злую силу, исходившую от таинственного создания. К тому же, кроме Ларо, никто не заметил незнакомца - все взгляды были обращены в другую сторону - к центру деревни.
- Посмотрите-ка! - закричала одна из женщин. Голос ее дрожал от ужаса.
Все бросились к ней. А Ларо, не в силах отвести глаза от чудовища, неторопливо и размеренно приближавшегося к ним, то и дело оглядываясь, поспешил за остальными. Наконец, споткнувшись и едва не упав, мальчик все же сумел отвести взгляд.
Догнав остальных, Ларо следом за девочками обогнул хижину и увидел леденящее душу зрелище. Сердце Ларо сжалось. Перед ним лежали два мертвых Хозяина. Панцири их были расколоты, лапы неестественно вывернуты. На земле расползлась огромная лужа зеленоватой слизи - кровь несчастных вперемешку с внутренностями - словно кто-то расколол хитиновые спины пауков-смертоносцев огромным топором, а потом выплеснул их содержимое на песок.
Ори опустилась на колени и низко склонила голову, словно отдавая Хозяевам последнюю дань. Ларо весь сжался. Этот день оказался и в самом деле очень необычным. Аудиенция… Ментальный удар… Мертвый кузнец и теперь… Мертвые Хозяева! Кто же тот злодей, посмевший поднять руку или, точнее, лапу (ни один человек на такое не способен!) на этих милосердных, прекрасных существ? Кто изуродовал их великолепные тела?
Ларо почувствовал, как непроизвольно задрожал его подбородок, глаза наполнились слезами. Мальчик напомнил себе, что теперь он - взрослый и не должен плакать. Однако он не женщина, а любому мужчине дозволяются некоторые слабости. Громко всхлипнув, Ларо зарыдал, ему тут же начал вторить другой мальчик и одна из девочек. Услышав эти звуки, Ори подняла голову и обернулась. Кажется, среди нас есть дети? - Голос ее прозвучал равнодушно и отчужденно. Кого могут заинтересовать расплакавшиеся мужчины, если погиб кто-то из Хозяев?
Услышав незнакомые интонации в голосе матери, Ларо понял: в хорошо знакомом ему уютном мире и в самом деле произошло нечто из ряда вон выходящее. Мальчик по-настоящему испугался. Он хорошо знал свою мать, но никогда не видел, чтобы у нее было такое выражение лица. Несмотря на жаркие солнечные лучи, Ларо почувствовал, как потекла вдоль позвоночника струйка ледяного пота. Еще мгновение - и он не выдержит, упадет на землю, станет биться в пыли, рвать на себе волосы, стеная от горя. Погибли Хозяева!
Глаза Старшей Служительницы горели от гнева, казалось, вот-вот она бросится на своих спутников и в безумной ярости разорвет их на куски голыми руками. Встретившись с матерью взглядом, Ларо неожиданно перестал плакать, горло судорожно сжалось… Единственное, что ему удалось сделать,- указать Ори на ужасного незнакомца.
Странное существо тем временем пересекло дорогу Древних. Повернувшись, Старшая Служительница уставилась на незнакомца, а потом, безумно взвыв, бросилась на него с копьем наперевес. Какое-то мгновение все оставались неподвижными, потом одна из женщин, мать Арима, закричала, обращаясь к мальчикам:
- Бегите! Ищите Хозяев! Расскажите им, что тут происходит!
Этот крик словно вывел всех из оцепенения, женщины, размахивая шестами, побежали следом за Ори, а Ларо бросился наутек. Но в последний момент он все же увидел, как копье ударило в грудь незнакомца и скользнуло по розовому панцирю, не причинив жукоглазому видимого вреда. А тот, не замедляя шага, одним легким взмахом левой руки отшвырнул в сторону его мать… Позже, вспоминая происшедшее, Ларо все-таки решил, что у таинственного создания было какое-то оружие, потому что, когда незнакомец ударил Ори, кровь фонтаном брызнула в небо, а потом Старшая Служительница повалилась на землю…
Ларо не стал медлить. Он уже догадался, чем закончится схватка с незнакомцем - женщины, точно так же как пауки, не смогут одолеть таинственное существо, защищенное хитиновым панцирем.
«Бежать! Но куда?! В деревню. Там наверняка кто-то сумеет помочь».
Времени для раздумий не осталось. Ноги сами понесли Ларо к дому Управляющей, возле которого в саду на давным-давно высохших деревьях раскинули свои тенета Хозяева. Там сейчас должно быть полно народу. К этому времени мужчины и женщины под руководством старух наверняка заканчивали последние приготовления к празднику. Только там, на центральной площади, Ларо мог найти помощь.
Но мальчик сумел сделать всего несколько шагов, как его настиг новый ментальный болевой удар. Он оказался не таким сильным, однако Ларо заметил, как повалился в пыль второй мальчик, провозглашенный в это утро взрослым. Видимо, эти удары исходили от незнакомца. Но если так, то сейчас враг промахнулся. Телепатическое болевое послание лишь слегка задело Ларо. Тем не менее у мальчика перехватило дыхание, а слезы хлынули из глаз с новой силой.
Спотыкаясь, Ларо обогнул одну из хижин и перескочил через еще один труп. Он не остановился, чтобы посмотреть, кто это был - мужчина или женщина. Смерть пришла в деревню, и неважно, сколько человеческих жизней она унесла… Поскользнувшись в луже крови, Ларо все же сохранил равновесие. Через минуту он оказался на главной улице. Теперь до дома Управляющей и обители пауков было рукой подать, но… Перед глазами у Ларо все поплыло, сердце тревожно заколотилось в груди. Повсюду лежали мертвые мужчины, женщины, дети - выпотрошенные, обезглавленные, изуродованные тела. И все же Ларо, словно не замечая царившего кругом ужаса, побежал дальше. У него была цель - дом Управляющей, и он стремился добраться туда любыми силами. Разум его на какое-то время отключился, потому что мальчик не мог осознать и принять увиденное. Происходящее скорее напоминало кошмар: странное, наводящее ужас существо, кровь, смерть…
И вновь Ларо услышал странное гудение, и вновь не придал этому никакого значения.
Что бы ни происходило, Ларо, воспитанный в мире, где властвовали пауки, не мог даже представить себе, что с Хозяевами может что-то случиться и они не смогут противостоять каким-то существам, явившимся из Пустыни. Он бежал, огибая изуродованные человеческие тела, его босые ноги скользили в пыли, пропитанной человеческой кровью. Казалось, все население деревни разом высыпало на улицу и в одно мгновение погибло от руки неведомого чудовища.
Наконец, ловя ртом воздух, Ларо оказался у дома Управляющей - хижины, которая была чуть выше и чуть больше остальных, потому что ее построили на каменном фундаменте, сохранившемся с незапамятных времен. Обогнув шаткое деревянное строение, Ларо выскочил на площадь, где должны были проходить вечерние торжества, и едва не налетел на группу точно таких же созданий, как ужасный выходец из пустыни. Но не они испугали Ларо, а вид сухих деревьев на другой стороне площади, которые еще утром были укутаны паутиной.
Теперь ажурные сплетения тенет были изорваны в клочья, и под деревьями в озере зеленоватой слизи лежали трупы мертвых пауков-смертоносцев: большие, маленькие, бойцовые пауки, мудрые самки и паучата…
Мертвые Хозяева! Все мертвы!
Но были тут существа еще более ужасные, чем таинственные жукоглазые. Склоняясь над останками Хозяев, пировали гигантские осы - старинный враг пауков-смертоносцев. Ларо и представить себе не мог, что существуют такие огромные чудовища. Мать рассказывала ему о коварстве ос, которые сначала парализуют свою добычу ядом, а затем откладывают яйца в тело еще живого существа. Однако Ори говорила, что осы очень редко бывают больше локтя длиной. Эти же были выше хижины, а их полосатые черно-желтые хитиновые туловища ярко сверкали в солнечных лучах. Их длинные и блестящие жала покрывала ядовитая бурая слизь. За спиной каждой из ос трепетали огромные полупрозрачные крылья, издававшие тот самый странный звук, который услышала Ори. Только сейчас до Ларо начал доходить ужас всего случившегося. Никого не осталось! Все Хозяева погибли! Разве такое могло случиться на самом деле? Невозможно! Пауки-смертоносцы могут остановить любое насекомое мысленным приказом, их яд мгновенно убивает всех насекомых, любое живое существо, кроме жуков-бомбардиров.
Но гигантские осы пожирали трупы Хозяев! А тем временем люди с хитиновой броней и фасетчатыми глазами внимательно разглядывали мальчика.
Не думая о последствиях, Ларо, размахивая кулаками, бросился к сухим деревьям, но, не пробежав и половины расстояния, остановился. Что мог сделать один мальчик, пусть даже и названный Наместницей мужчиной! Один удар огромной лапы, и от него ничего не останется.
Колени Ларо подогнулись. Он упал на сухую землю и мысленно обратился к своей богине - Наместнице. Если она еще жива - а как может быть иначе? - то не оставит своего слугу, тем более мужчину. Однако ответа не последовало. Ларо почувствовал пустоту, ментальную пустоту этого места. Некому было подсказать ему, как поступить, что делать.
Неожиданно Ларо вздрогнул всем телом. Чья-то мысль коснулась его, но она ничуть не походила на ментальные послания пауков. Выросший под неусыпным присмотром Хозяев, мальчик различал, кто из них к нему обращается. Ларо все же понял вопрос:
«Кто ты? Почему ты остался жив?»
Повернув голову, мальчик с ужасом уставился на таинственных пришельцев. Неужели к нему обратился один из них? Ларо твердо знал, что в этом мире существует только две расы насекомых, овладевшие даром ментального общения: пауки-смертоносцы и их союзники - жуки-бомбардиры.
«Тебя спрашивают: как получилось, что ты остался жив?» Голос жукоглазого завораживал. Нет, этот голос, конечно, ни в какое сравнение не мог идти с ласкающими, убаюкивающими напевами Хозяев, он был отвратительным, неприятным, но ему нельзя было не подчиниться.
- Я был далеко отсюда! - зло выкрикнул Ларо, рукой нашаривая камень. Мерзкие, отвратительные создания, которых нужно было раздавить, пусть даже ценой собственной жизни! Преодолевая сопротивление невидимых ментальных пут, Ларо размахнулся и метнул камень.
Ему повезло. Камень угодил в глаз одному из убийц, и глаз лопнул, разлетевшись брызгами розоватой плоти. Чудовище пошатнулось, взвыло и схватилось за лицо, обеими руками зажимая страшную рану.
Тотчас на Ларо обрушился еще один телепатический удар. Тело мальчика буквально приподняло с земли и швырнуло на стену дома Управляющей. Врезавшись спиной в обмазанные глиной прутья, Ларо проломил их. Если боль, которую мальчик испытал во время первого ментального удара была сильной, то в этот раз она оказалась во сто крат сильнее. «Наверное, то же самое чувствует преступник, приговоренный Наместницей»,- успел подумать Ларо, но только в этот раз беспамятство не пришло ему на помощь. Все мысли растворились во всепожирающей боли. Мальчику показалось, что прошла целая вечность, прежде чем его измученный разум перестал принимать ментальные послания жукоглазых.

-2-
Впервые в жизни Ларо ощущал подобное блаженство. Ему снился удивительный сон о том, как он с матерью отправился на охоту в пустыню. С гордостью несет Ларо огромную сумку с трофеями, и сердце от радости готово выпрыгнуть из груди. А вот и гигантский скорпион. Раз! Копье Ори проткнуло его насквозь, словно мясистый стебель мыльного корня. А когда Ларо подошел ближе, скорпион почему-то оказался крошечным, не больше мелкой ящерки. И все равно его мать - отважная и непобедимая охотница! Только великие охотники в одиночку могут убить копьем скорпиона.
Вдруг небо над головой приобрело розовый оттенок. Появились странные создания с удивительной кожей, больше напоминавшей полупрозрачный хитиновый панцирь. Ларо казалось, что он видел их раньше, вот только где и когда? Пока же он с удивлением разглядывал таинственных пришельцев. Они убили его мать. Ларо не понял, как это случилось, но почему-то остался к этому равнодушным. Настроение его ничуть не ухудшилось, когда чудовища стали пожирать труп Ори, разрывая его на части острыми зубами. Ларо хохотал, глядя на залитый кровью песок. К тому же он точно знал, что убийцы его матери ничего плохого ему не сделают. А потом появились гигантские осы. Они выглядели очень смешными - огромные полосатые тела на длинных лапах…
Ларо смеялся так, что земля под его ногами заходила ходуном. Не в силах устоять на ней, он упал и тут же почувствовал, что лежит на чем-то мягком. Паучий шелк!
И тут же Ларо услышал голос одного из Хозяев:
«Успокойся. Ты еще слишком слаб, чтобы вставать… Все хорошо, тебе ничего не грозит. Ты в безопасности».
Этот голос вызвал у Ларо смутную тревогу. Радостное настроение не покидало мальчика, но он задумался.
«Что же со мной случилось? Почему я не могу встать?»
Но, очевидно, такова была воля Хозяев. А воля Хозяев священна. Хозяева священны. И тут неожиданно сердце Ларо защемило от боли. Он увидел сухие деревья, увитые паутиной… Мертвые, выпотрошенные тела Хозяев…
Ларо затряс головой, пытаясь отогнать кошмар, приподнялся со своего ложа и открыл глаза.
Он находился в какой-то хижине, и рядом с ним сидел небольшой паук-смертоносец, а в дальнем углу - незнакомый юноша возился у очага. Увидев, что Ларо очнулся, паук поспешил к выходу. Мальчик понял, что больше не интересен Хозяину, потянулся - и тут же боль пронзила все его тело. Посмотрев на ноги, Ларо увидел, что к правой из них привязана тонкая жердина. Именно так лечил переломы деревенский врачеватель.
Откинувшись на мягком ложе, Ларо подождал, пока утихнет боль, а потом, повернув голову, взглянул на незнакомого юношу. В хижине царила полутьма, но Ларо был уверен, что никогда раньше не встречал его. Может, это новый ученик врачевателя, пришедший сюда из другой деревни? Но потом другие мысли отвлекли Ларо. Что же с ним произошло и почему, если он сломал ногу, рядом нет ни отца, ни брата? На мгновение в памяти всплыла еще одна ужасная картина: главная улица их деревни, заваленная мертвыми телами. Однако это видение показалось Ларо слишком нереальным, и он не согласился принять его, решив, что это тоже порождение сна. К тому же зрелище кровавой бойни, точно так же как и мертвые пауки, не вызывало у него никаких чувств. Хотя Ларо обожал, боготворил Хозяев, он неожиданно для себя осознал, что может спокойно смотреть на мертвого паука, не испытывая при этом ни капли жалости.
«Может, это потому, что теперь я стал взрослым?» Взрослым? Он стал вспоминать Аудиенцию у Наместницы, попытался возродить в себе те приятные чувства, что владели им, когда он находился рядом с Хозяевами… Ничего не получилось. Перед его внутренним взором возникла блеклая картинка: бесформенное нагромождение каменных блоков; пауки, выползающие из черных дыр; старая, хромая паучиха… прекрасная Наместница!.. Седая, обрюзгшая… Но…
Неожиданно на лицо Ларо упала чья-то тень. Отогнав странные мысли и воспоминания, вселявшие в его душу несвойственные жителю Окраин сомнения, мальчик поднял взгляд.
Возле его ложа стоял тощий, высокий старик с длинной, редкой седой бородой. Одет он был в рубаху из льняной ткани, какие носят лишь женщины, прислуживающие самой Повелительнице.
И это еще больше удивило Ларо, ведь раньше он считал, что эта привилегия даруется только Служительницам. Да и что может мужчина сделать такого, чего не сумеет сделать женщина?
- Рад, что ты наконец очнулся,- заговорил старик. Голос его был тихим, чуть хрипловатым, но в нем слышалась некая внутренняя сила. Мы уже отчаялись. Боялись, что долгое путешествие убьет тебя.
- Долгое путешествие? - удивился Ларо.
- Да, ты был без сознания дней двадцать, а то и больше. Все это время за тобой тщательно ухаживали, твои раны промыли и перевязали. Сломанная нога начала срастаться…
- Ты говорил о путешествии? - вновь спросил Ларо старика.
- Да,- кивнул тот. Сейчас ты находишься в предместье Столицы, а когда твоя нога заживет, тебя удостоят величайшей чести - предстать перед Повелительницей!
- Меня? - удивился Ларо.
На мгновение мальчику показалось, что старик его обманывает. Но, встретившись с ним взглядом, он понял: старик и не думал насмехаться. Тут же у Ларо возникло множество вопросов, на которые немедленно хотелось получить ответы. Не успел мальчик открыть рот, как старик опередил его.
- Прежде всего, я хотел бы знать твое имя.
- Ларо,- недоуменно ответил мальчик.
Неужели его привезли в Столицу и даже разрешают предстать перед Повелительницей, не зная, кто он такой? Не может быть! Старик шутит. За какие заслуги его удостоят подобной чести? И в конце концов - почему у него сломана нога? Тем временем старик пододвинул к кровати Ларо стул и присел у изголовья.
- Ларо - славное имя. Рад с тобой познакомиться. Меня зовут Ванэк. Я… скажем так… ученый.

1 Следующая страница


Сайлент Артур - Избранник

Избранник 2

- Ученый - мужчина?
- Пусть это тебя не слишком удивляет,- размеренно продолжал старик. В Столице порой случаются удивительные вещи… Тирб сказал мне, что твой разум полностью оправился от потрясений…
- Тирб?
- Тот Хозяин, что был возле тебя, когда ты очнулся. Это он вылечил тебя.
- Хозяин лечил меня? - еще больше удивился Ларо.
Хозяева могли наказывать или награждать, они всегда давали людям правильные советы, вели их по жизни, определяя на более подходящую работу, помогали выжить в суровом мире, но… лечить? Что значил для Хозяев один человек?
- Не удивляйся. Тебе предстоит узнать еще много нового… Но вначале скажи: ты помнишь, что с тобой случилось?
В голосе старика появилась некая напряженность. Мальчик задумался: что же в самом деле с ним произошло? Аудиенция? Точно! Его объявили взрослым, он видел Наместницу, и она сказала, что он станет каменотесом. А потом… Что было потом? Какие-то смутные образы, тени. Ларо никак не мог вспомнить и, чувствуя, что пауза затягивается, а старик все молчит, ожидая ответа, пробормотал:
- Вы спросите у моей матери. Я был на Аудиенции у Наместницы вместе с матерью. Ее зовут Ори. Позовите ее и спросите…- а потом, чуть замявшись, добавил: - Она замечательная женщина, Старшая Служительница и тоже достойна встречи с Повелительницей.
- Боюсь, это невозможно,- вздохнул Ванэк.
- Почему? - удивился Ларо.
На мгновение мальчику даже показалось, что он все еще спит и этот странный старик, хижина, Хозяин, который лечит людей,- все это продолжение того странного сна про странных существ. Однако деваться было некуда, нужно было досмотреть сон до конца, чем бы он ни закончился.
- Так почему бы вам не спросить об этом у моей матери? - повторил Ларо.
Ванэк тяжело вздохнул:
- Она мертва. Она погибла, когда вы вернулись в деревню после Аудиенции… Тирб сказал, что я могу расспросить тебя. Ты должен рассказать мне, а потом и Повелительнице о тех, кто уничтожил твою мать, отца, всех твоих родных и близких, а также всех Хозяев, живших в вашей деревне и во «дворце».
В один миг мир перевернулся! Ларо вспомнил все случившееся с ним до мельчайших подробностей: боль от ментальных ударов, чудовище, убившее его мать, улицу, усеянную трупами… Неужели все это случилось на самом деле? А если и так, то почему он равнодушно вспоминает об этом?
Однако какие-то чувства все же отразились на его лице, потому что Ванэк некоторое время молчал, а потом с сочувствием спросил:
- Вспомнил? Ларо кивнул: - Да.
- Хорошо. Ты пока лежи, набирайся сил и постарайся припомнить все подробности. Когда захочешь поесть, Илор накормит тебя, а завтра утром мы с Тирбом зайдем к тебе. Он осмотрит твою ногу, а потом ты расскажешь нам, что случилось.
Сказав это, старик поднялся и неспешной походкой, как человек, знающий себе цену, покинул комнату.

* * *

Ларо не хотелось ни есть, ни спать. Вместо этого он погрузился в размышления - занятие, прежде ему несвойственное. Нет, он и раньше порой мечтал о чем-то, строил какие-то планы, но это были иные мысли: едва зародившись, они сразу же ускользали, словно вода, просачивающаяся меж пальцев. Теперь же, лежа во тьме в незнакомой хижине, он в первую очередь попытался восстановить в памяти недавние события. Крепость памяти покорно сдалась на милость победителя, и Ларо во всех подробностях вспомнил происшедшее в день праздника, до того самого момента, как жукоглазые заговорили с ним. И что удивительно: если раньше смерть Хозяев вызывала в душе Ларо чувство невосполнимой утраты, то теперь он рассматривал ее отрешенно, как бы со стороны. То же самое относилось и к гибели матери. Молодой пытливый ум Ларо сразу отметил эту разницу в восприятии, но мальчик приписал это болезни.

* * *

На рассвете в хижину заглянул юноша, которого Ванэк назвал Илором. Ларо попросил у него напиться, и, когда тот принес деревянный ковш, полный ледяной воды, Ларо наконец-то смог хорошенько рассмотреть слугу. Илор казался на пять-шесть лет старше Ларо - именно этот возраст больше всего предпочитают женщины, когда выбирают себе мужчин. «Но не скоро найдется та, которая пригласит его в свою постель»,- решил Ларо, глядя на вытянутое, печальное лицо юноши, изуродованное оспой.
Илор предложил Ларо завтрак, но тот отказался, есть ему по-прежнему не хотелось. Он с нетерпением ждал появления Ванэка. За ночь, проведенную в раздумьях, у него накопилось множество вопросов, на которые Таинственный Ученый непременно должен ответить.
Чуть позже, когда окончательно рассвело, появились Ванэк и Тирб.
- Ну, как ты себя теперь чувствуешь, Ларо?
- Лучше. Мальчик приподнялся, потянувшись навстречу старику, но, видя, что тот держится достаточно холодно, откинулся на подушку.
Ванэк в этот раз уселся в ногах мальчика, в то время как паук занял место у изголовья. То, как основательно устраивался старик, подсказало Ларо, что разговор будет долгим. Вот мальчик почувствовал, как его разума осторожно коснулась ментальная аура Хозяина. Ларо сразу расслабился, сердце переполнилось приятными ощущениями.
- Ты хорошо спал? - продолжал расспросы старик.
Ларо покачал головой:
- Я все вспоминал…
- Тогда я хотел бы, чтобы ты подробно нам обо всем рассказал. И пожалуйста, не торопись, вспомни все, до мельчайших деталей. Не спеши, попытайся представить себе все, что ты видел, сцену за сценой.
Хозяин хранил молчание.
- Я не знаю, с чего начать…- вздохнул мальчик.
- Начни с того, что ты делал утром в тот день.
- В какой день?
- Тебя подобрали на следующий день после летнего праздника… Впрочем, это неважно. Расскажи о последних событиях, которые ты помнишь.
Ларо замялся. Он знал, что, даже если ничего не скажет вслух, Хозяин прочтет его мысли. И тогда он обидится. Может, даже разозлится, потому что Хозяева привыкли, чтобы их обожали. Они терпеть не могли, если кто-то относился к ним с пренебрежением.
Видя, что мальчик чем-то смущен, Ванэк подбодрил его:
- Ты не бойся. Рассказывай все, как есть. Мы должны знать правду.
«Можешь не бояться моего гнева»,- неожиданно раздалось в голове у Ларо. Это наконец заговорил Тирб. И тут Ларо удивился еще больше. Раньше голоса пауков казались ему приятными, завораживающими, ласковыми, голос же Тирба звучал отвратительно скрипуче, словно он говорил, набрав в рот камней.
- Хорошо,- еле слышно пробормотал Ларо.- Этот праздник должен был оказаться величайшим днем в моей жизни. В то утро меня разбудил брат…- Ларо говорил и говорил. Однако Аудиенция, какими бы эпитетами он ее ни награждал, теперь не казалась Ларо столь замечательным событием. И почему он так стремился увидеть Наместницу - эту уродливую старую паучиху? Сколько Ларо ни пытался, он так и не смог заставить себя возродить хотя бы отголоски того благоговения, что владело им раньше.
Но вот опасная часть рассказа осталась позади, а Тирб, слава Богу, не сделал ему ни одного замечания. Ларо вздохнул с облегчением. Теперь, когда мальчик стал рассказывать о возвращении в деревню и первом ментальном ударе, настигшем его на дороге, он говорил намного свободнее.
Когда же он дошел до того места, когда, придя в себя, поднялся с земли, Тирб неожиданно остановил его.
- Скажи, ты не почувствовал тогда что-то странное?
- Нет, пожалуй. Ларо пожал плечами. А что, я должен был что-то почувствовать?
- Тебя когда-нибудь наказывали Хозяева? - поинтересовался Ванэк.
- Нет. Я надеюсь, этого и впредь никогда не случится.
- Извини, Ларо, но нам придется провести один неприятный эксперимент. С этими словами Ванэк повернулся к Тирбу и кивнул.
Неожиданно страшная боль сковала тело Ларо. Острые иглы вонзились в его руки и ноги, но не успел мальчик набрать полные легкие воздуха, чтобы завопить, как боль отступила.
- Это напоминает ту боль, что ты испытал на обратном пути от «дворца» Наместницы?
Ларо, с трудом переводя дыхание, покачал головой.
- Я так и думал,- проговорил старик, повернувшись к пауку. Наступила пауза. Хозяин и Ванэк безмолвно смотрели друг на друга. Ларо понимал, что они о чем-то беседуют, может быть даже спорят (хотя могут ли паук-смертоносец и человек спорить?), но он не слышал ни слова. Этот разговор явно не предназначался для его ушей. Наконец Тирб вновь обратил внимание на мальчика.
«Продолжай рассказ»,- приказал он.
Мальчик повиновался. Он подробно описал жукоглазого и рассказал о том, как погибла его мать и остальные женщины. Потом перед его мысленным взором вновь предстала улица, заваленная мертвыми телами. Но он лишь смутно смог вспомнить, что происходило дальше. А гигантские осы - существовали ли они на самом деле или пригрезились Ларо?
Как бы то ни было, но ни старик, ни Тирб больше мальчика не перебивали. Когда же Ларо закончил рассказ, Хозяин молча развернулся и вышел из хижины.
- Может быть я все-таки чем-то обидел его? - осмелился наконец нарушить тишину Ларо.
- Нет,- покачал головой Ванэк.- Ты все сделал правильно, просто Хозяин поспешил к Правительнице - рассказать ей о том, что он узнал от тебя.
- А что теперь будет со мной? - спросил Ларо.
- Ты будешь жить тут под присмотром Илора, пока снова не сможешь ходить. Потом ты предстанешь перед Правительницей, а дальше… Но не стоит сейчас загадывать, что случится дальше. Если все пойдет так, как я предполагаю, то тебе уготовано великое будущее.
- Великое будущее…- удивился Ларо.- Но я должен стать каменотесом! Так сказала Наместница. Мне непременно нужно отправиться в горы…
- Можешь забыть об этом,- уверил его старик.
- Почему? Неужели ты считаешь, что Наместница могла ошибиться и неверно оценила мои способности?
- Нет, Наместница была совершенно права, но с тех пор все сильно изменилось. «Жукоглазые», как ты называешь Всадников, не только убили твоих близких. Они изменили тебя, и это изменение позволит тебе… Впрочем, об этом говорить еще рано. Прежде всего ты должен выздороветь.
- Значит, вы уверены, что Повелительница не прикажет отправить меня в Счастливый Край как никчемного раба?
- Нет, конечно…- Видимо, желая переменить тему, старик в свою очередь спросил: - Ты ел что-нибудь?
- Нет,- покачал головой Ларо.
- Эй, Илор! - позвал старик. Почему ты не кормишь этого заморыша? Если он не будет есть, то никогда не поправится. Принести сюда молока, хлеба, овощей и возьми у мужчин холодной крольчатины…

* * *

Ларо выздоравливал быстро. Раньше ему никогда не приходилось болеть, и теперь положение больного, а также неизвестность относительно будущего тяготили его.
Через два дня после допроса Тирба он уже мог вставать с постели. Опираясь на две палки, которые принес ему Ванэк, он доковылял до двери и, выглянув из хижины, обомлел. Ларо, всю свою жизнь проживший в деревне на Окраине, считал, что в мире не может существовать ничего более величественного, чем «дворец» Наместницы, но, когда он увидел лежащую вдали Столицу - огромные каменные строения, возведенные в далеком прошлом… полуразрушенные исполины, чьи шпили царапали небо, мальчик понял, что Древние и в самом деле были очень могущественны.
В эти дни у Ларо было много свободного времени, и большую его часть он проводил в размышлениях. Если раньше он с трудом мог сосредоточиться на какой-то мысли, то теперь часами обдумывал одну идею, словно охотник подбираясь к ней с разных сторон. Мальчик стал более сосредоточенным, начал замечать многие удивительные вещи, на которые раньше просто не обращал внимания. Много раз Ларо мысленно прокручивал все то, что случилось с ним в день праздника. Иногда ночью во сне он видел жукоглазых. Один раз ему приснилась мать, она взяла его на охоту, и Ларо бежал за ней следом с огромными сумками, полными охотничьих трофеев. А потом они столкнулись с огромной осой. Полосатое чудовище схватило Ори. Мальчик видел, как извивается его мать в мохнатых лапах, но ничего не мог поделать. Вот оса выпустила жало, кольнула мать, а когда женщина повернулась, протягивая руки к сыну, на ее лице засверкали многогранные глаза.
Ларо проснулся с криком, разбудив Илора. Испуганный юноша вбежал в хижину с копьем в одной руке и факелом - в другой. Убедившись, что его подопечному ничего не угрожает, Илор подошел к постели больного и долго смотрел на него. А потом он сходил куда-то и принес глиняный кувшин, наполненный травяной настойкой, отвратительной на вкус. Ларо выпил несколько глотков и как убитый проспал до утра. Когда же он на следующий вечер попросил у Илора еще чудесного снадобья, юноша отрицательно покачал головой:
- Эту настойку можно использовать лишь в крайних случаях. Она содержит какие-то наркотические вещества. Ванэк говорил мне, но я забыл, как они называются. Видя, что Ларо непонимающе смотрит на него, Илор продолжал: - Я и сам толком не знаю, что такое «наркотические вещества», но женщины говорят - это очень вредная штука. Ты привыкаешь к ним, ты постоянно хочешь еще и еще, а потом тебе начинают сниться странные сны наяву.
Больше Ларо не обращался к Илору с подобной просьбой, хотя ему очень хотелось еще раз отведать удивительный напиток.
Чуть окрепнув, в один из вечеров Ларо отважился выйти из хижины. Солнце уже почти скрылось за горизонтом, и мальчик долго стоял, любуясь закатом. Раньше в этом зрелище он не находил ничего волшебного, теперь же закат казался ему настоящим чудом. И так происходило почти со всеми окружавшими его вещами. Например, раньше Ларо никогда не придавал значения пище, ее вкус не особенно интересовал мальчика. Скорее, он различал еду по степени полезности, а также испорченности. Когда Хозяева давали ему свежую и здоровую пищу, он радовался. Теперь же Ларо узнал, каков вкус мяса и сыра, чем отличается сметана от хлеба. Он, конечно, и прежде чувствовал эти различия, но не придавал им особого значения. Теперь же еда стала для него своего рода ритуалом, священнодействием.
Через две недели Ларо уже мог ходить, опираясь только на одну палку, хотя правая нога по вечерам болела, особенно когда с моря наползал туман. В такие дни Ларо просил Илора передвинуть его кровать поближе к очагу и часами сидел, наслаждаясь теплом, окутывавшим тело.
Илор беспрекословно подчинялся Ларо, четко следуя всем инструкциям Ванэка. Готовя пищу, подметая земляной пол жесткой метлой, словом, выполняя всю домашнюю мужскую работу, он не стремился получше познакомиться со своим подопечным. И хотя Ларо пытался несколько раз заговорить с ним, желая побольше узнать о жизни Столицы, Илор отвечал односложно и всякий раз уклонялся от разговора.
Ларо скучал, но наконец настал тот день, когда Ванэк объявил, что завтра Повелительница желает видеть его.

* * *

Утром к хижине Ларо подкатила повозка, которую тянули четверо гужевых. В ней кроме Ванэка оказался и Тирб. Паук устроился позади сиденья для пассажиров, на специальной площадке, огороженной низенькими перильцами.
Прихрамывая и опираясь на трость, Ларо вышел навстречу старику.
- Смотрю, скоро ты и вовсе поправишься, - заметил Ванэк.
- Я тоже на это надеюсь, - отозвался мальчик.
- Как я и говорил, сегодня тебе предстоит увидеть саму Повелительницу, - продолжал Ванэк, поглаживая левой рукой седую бороду.
Мальчик был удивлен:
- Прямо сейчас?
- А что тебя удивляет?
- Но я не готов, - тихо пробормотал Ларо. Он-то представлял себе визит к Повелительнице чем-то невероятно возвышенным. - Мне нужно… вымыться…
- Пауки не разбирают запахов, - улыбнулся старик.
Ларо хотел задать еще один вопрос, но тут вмешался Тирб.
«Нечего мешкать! - оборвал он их разговор. - Повелительница ждет, и на вашем месте я не стал бы ее сердить».
Старик помог Ларо забраться в повозку, и гужевые дружно взялись за оглобли.
Ларо неоднократно видел гужевых в деревне, но сам впервые ехал в повозке. Раньше он так завидовал тем важным женщинам, которые пользовались повозками и колесницами! А теперь понял, насколько это неудобно… Все дело в том, что повозку, лишенную самых элементарных амортизаторов, сильно трясло и мальчику, точно так же как и остальным пассажирам, приходилось цепляться за специальные поручни, чтобы не вылететь из экипажа.
Как и волшебная дорога Древних, соединяющая деревню Ларо и «дворец» Наместницы, дорога, по которой тащили повозку гужевые, была сделана из единого темного камня, правда местами этот камень потрескался, отдельных кусков кое-где не хватало. Внимательно разглядывая дорогу, мальчик заметил, что, оказывается, удивительный камень Древних толщиной всего с ладонь. Мгновенно разыгравшееся воображение нарисовало картину: сотни людей спускаются с холмов в сторону города, осторожно несут над головой удивительный камень…
Вскоре по обе стороны дороги начали появляться первые строения. Чем-то эти одноэтажные домики напоминали хижины людей, но только больше, выше. И сделаны они были не из ивовых прутьев, обмазанных глиной, а из камня. Сейчас все они были разрушены, тонкие сверкающие нити тянулись над землей от одного домика к другому, образуя единую сложную систему, но ни одна из нитей не пересекала дорогу.
Домики сменились зданиями побольше. Они зловеще взирали на Ларо темными, пустыми окнами и чем-то напоминали «дворец» Наместницы, однако теперь мальчик не испытывал перед ними благоговейного трепета. Когда-то они были новыми, полными жизни, а теперь, словно полуразложившиеся трупы, укутались в саван из паутины.
«Попридержи свои фантазии!» - неожиданно прикрикнул на Ларо Тирб.
Мальчик невольно съежился. Без сомнения, он не хотел подумать ничего дурного о великой Столице, но он не мог заставить себя возлюбить этот символ былого могущества пауков. Хотя… почему пауков? Скорее всего в этих домах жили люди. Уж больно большими были входные проемы… Да и зачем паукам лестницы? Но разве люди сами смогли бы построить такое? Ларо попытался представить себе, каково было бы жить в таком доме. Вот он входит в парадную, зная, что над ним множество камней, положенных друга на друга. А что, если один из каменотесов ошибся и в какой-нибудь из плит затаилась трещинка? Что, если строитель неровно уложил каменные громады? Недавно обретенное воображение живо нарисовало Ларо огромный многоэтажный дом, полный пауков и людей, живущих своей, только им ведомой жизнью. И вот он, силою мысли перенесенный в прошлое, подходит к одной из гигантских колонн, опирается на нее, и та, накреняясь, падает, а следом весь дом рушится, подобно неудачно построенному шалашу. Под грудами камней гибнут люди и Хозяева…
«Я же велел тебе попридержать фантазии», - вновь раздалось в голове у Ларо. В этот раз Тирб придал своему ментальному голосу столь ярко выраженную злобную окраску, что мальчик вздрогнул, словно пронзенный электрическим разрядом. Потом у него перед глазами на мгновение появилась картинка, очевидно телепатически переданная пауком-смертоносцем: посиневший, разлагающийся от паучьего яда труп Ларо.
- Простите, - только и смог пролепетать мальчик. Он так испугался, что слова застревали в горле. Страх перед пауками-смертоносцами, впитанный вместе с молоком матери, одержал победу над вновь приобретенными способностями Ларо. Мальчик постарался отогнать все посторонние мысли, но это оказалось не так-то просто. Пробудившийся разум очень трудно заставить уснуть…
А постройки вокруг становились все удивительнее. Над дорогой переплетались многочисленные нити паутины, тянувшиеся от одних домов к другим, да и сами дома вокруг теперь больше всего походили на огромные башни, первоначальные контуры которых едва различались из-за обилия паутины. В этой части города обитали люди. Возле завалов Ларо заметил группы рабочих в серых комбинезонах из мешковины. Несколько экипажей проехали мимо - Служительницы, явно занимавшие важные административные посты, спешили по своим делам. Пешеходы на улицах, держась поближе к домам, шли, чтобы исполнить различные поручения Хозяев. Эта часть города - его центр - жила по своим, пока непонятным Ларо законам.
Но вот повозка свернула на какую-то боковую улицу, потом еще один поворот, и экипаж выскочил на гигантскую площадь. Посреди города высилось странное сооружение из серого гранита. По размерам оно могло соперничать с окружающими площадь руинами, а внешне больше всего напоминало огромный зиккурат - ступенчатую пирамиду. От вершины ее, подобно спицам гигантского колеса, протянулись мосты из паутины.
Итак, вот он - легендарный дворец Повелительницы. Где-то там, в самом сердце этого сооружения, обитала самая могущественная паучиха побережья. Приближаясь к пирамиде, гужевые прибавили шаг. Повозку затрясло еще сильнее, так как удивительный камень Древних, покрывавший все улицы Столицы, на площади отсутствовал, и Ларо пришлось сосредоточить все свое внимание на том, чтобы не вывалиться их экипажа. Он даже забыл о своих страхах…
Миновав огромные распахнутые ворота, повозка резко остановилась. Ларо и его спутники очутились в просторном полутемном помещении, едва освещенном фосфоресцирующими гнилушками, расставленными вдоль стен. Не было видно ни людей, ни пауков. Ванэк и Тирб быстро покинули экипаж; старик приказал двум рабам встать лицом друг к другу и взяться за руки, в то время как двое других помогли Ларо перебраться в импровизированное кресло. Один из гужевых, взяв гнилушку, пошел вперед, следом за ним отправились два раба, несущих Ларо, а замыкали процессию Тирб с Ванэком.
Идти оказалось недалеко. Поднявшись по нескольким пологим скатам, более приспособленным для пауков, чем лестницы со ступенями, они вошли в большой зал без потолка. Видимо, этот зал находился в верхней части зиккурата, и именно отсюда начинались мосты из паутины, протянувшиеся над площадью. В самом центре зала на возвышении, залитом солнечным светом, подогнув мохнатые лапы, отдыхали паучихи. Вокруг выстроился кордон из нескольких десятков боевых пауков. Увидев их, Ларо задрожал. Он никогда еще не видел столько боевых пауков одновременно. Одно дело тарантулы и серые пауки, жившие у них в деревне, и совсем другое - эти двухметровые гиганты, с хелицер которых на пол то и дело падали янтарные капли смертоносного яда.
Подойдя поближе к «трону» Повелительницы, Ванэк опустился на колени. То же самое проделал и раб, несший факел-гнилушку. Тирб неторопливо прошествовал мимо ужасных стражей на возвышение и застыл, неотличимый от остальных придворных Повелительницы. Ларо покинул свое кресло и, опираясь на трость, приблизился к Ванэку, а потом осторожно, стараясь не повредить больную ногу, тоже опустился на пол и для того, чтобы выглядеть еще более смиренно, низко опустил голову. Будь осторожен, - неожиданно произнес Ванэк, не глядя на мальчика. - Пол в этом зале покрыт ядовитой пленкой.
Ларо мысленно поблагодарил старика и застыл в безмолвном ожидании. Время словно остановилось. Ларо казалось, что он находится в этом зале уже целую вечность. Напрягая зрение, вглядывался мальчик в замерших на возвышении пауков. О чем они говорили? Как сложится его дальнейшая судьба? Может быть, его отправят в Счастливый Край? Но нет, нельзя ни о чем думать. Ведь пауки могут уловить мысли людей, и какова будет их реакция - неизвестно.
Прошло более часа, прежде чем один из пауков-смертоносцев зашевелился. Неторопливо вышел он вперед, и в голове Ларо зазвучал печальный голос:
«Подойдите поближе, недостойные рабы. Я хочу еще раз из первых уст услышать рассказ о несчастьях, причиненных моей стране».
Неужели это сама Повелительница обращается к нему! Мальчик замешкался, и Ванэку пришлось подтолкнуть его:
- Не мешкай, Повелительница зовет тебя. Дрожа всем телом, мальчик стал подниматься с пола, но незажившая нога вдруг подвернулась. Ларо качнулся, и старик вовремя поддержал его, подхватив под локоть.
- Осторожнее…
Прихрамывая и сильнее, чем необходимо, наваливаясь на трость, Ларо направился к возвышению. А потом, низко поклонившись, замер перед Повелительницей.
«Еще раз расскажи мне о Всадниках», - приказала паучиха.
- Всадниках?
«О жукоглазых. Мы называем их Всадниками».
Ларо вновь низко поклонился. Он знал, что Повелительница будет спрашивать его о таинственных созданиях, но сейчас неожиданно обнаружил, что у него не хватает слов, чтобы говорить. На мгновение промелькнула мысль, что старая мерзкая паучиха могла бы и сама прочесть его воспоминания. Мальчик тут же загнал крамольную мысль в дальний уголок своего сознания в надежде, что Повелительница ничего не заметит, а потом заговорил:
- В тот день, Повелительница, меня должны были признать совершеннолетним. - Собственный голос показался Ларо очень тихим и хриплым. - Мне предстояло узнать свою судьбу от Наместницы…
«Я спрашивала тебя про Всадников! - загремел рассерженный голос Повелительницы. - Мало того что ты не выказываешь мне должного уважения, ты собираешься тратить мое драгоценное время, рассказывая о себе!»
Волна гнева захлестнула Ларо, словно порыв ледяного зимнего ветра.
- Пусть Повелительница простит своего недостойного раба! - только и смог пролепетать он.
«Я жду, но скоро мое терпение иссякнет, и тогда даже Ученый не защитит тебя!» Ларо вновь попытался начать рассказ:
- В первый раз я увидел странного человека, когда мы, возвращаясь от «дворца» Наместницы, вышли на окраину нашей деревни. Там лежал мертвый кузнец. Моя мать и остальные женщины… - Ларо говорил и говорил, и постепенно голос его становился все тверже, все уверенней. Подробно пересказал он все свои приключения, а закончив, почувствовал, что словно пережил все происшедшее заново…
Повелительница молчала, скорее всего, она телепатически беседовала со своими советниками. Вдруг Ванэк, приподнявшись, подошел к Ларо.
- Повинуюсь, Повелительница… Я все сделаю, как вы приказали.
В первый момент Ларо удивился - неужели старик окончательно спятил? А потом понял: видимо, Повелительница ментально обратилась к одному Ванэку, не сочтя необходимым сообщить мальчику о его дальнейшей судьбе. Значит, его участь уже решена! Смерть - единственный приговор, который ему могли вынести! Он - мужчина - остался жив, а все женщины его деревни погибли.
Не обращая внимания на больную ногу, Ларо рухнул на колени.
- Я ни в чем не виноват. Не убивайте меня!.. Я поправлюсь и смогу работать каменотесом… Я стану сильным…
- Прекрати, - тихо зашипел Ванэк. - Никто не собирается тебя убивать.
Однако Ларо словно не слышал его слов. Он низко опустил голову и заплакал, словно малый ребенок, сам не зная отчего. То ли на него так подействовали воспоминания о том ужасном дне, то ли дело было в равнодушии Повелительницы… А возможно, Ларо ожидал чего-то большего, чего-то столь же великого и возвышенного, как при встрече с Наместницей, и разочарование его оказалось слишком велико.
Ларо и Ванэк услышали хриплый голос Тирба:
«Теперь вы свободны. Можешь забрать этого мальчишку, старик, но помни, чем быстрее ты подготовишь его и остальных трех, тем лучше». - Но он еще очень слаб. «Помни, у нас не так много времени. Ты затеял опасное дело, и если задуманное тебе не удастся, то гнев Повелительницы будет ужасен».
Ванэк вновь помог Ларо подняться и буквально потащил мальчика к выходу из зала. Это поспешное бегство показалось Ларо настоящим кошмаром. Видимо, упав на колени перед Повелительницей, он повредил еще не до конца зажившую ногу, и теперь боль была ужасной. Стоило Ларо хоть на мгновение перенести свой вес на правую ногу, как боль раскаленной иглой пронзала все тело. По спине мальчика ручьем тек холодный пот, руки дрожали. Он изо всех сил старался не закричать от боли, и сквозь стиснутые губы вырывались лишь сдавленные стоны. - Поспешим, поспешим… В коридоре обессилевшего Ларо подхватили гужевые.
Обратное путешествие мальчик едва помнил. Нога болела так, словно ее охватило пламя. Когда же Ларо наконец сел в повозку, Ванэк достал из ящика под сиденьем небольшую фляжку, сделанную из странного сверкающего камня. Открыв изящную крышечку, старик протянул сосуд Ларо и заставил мальчика сделать несколько глотков. Это была та же самая настойка, которую приносил Илор.
Жидкость приятным теплом разлилась по телу, гася боль. Возвращая фляжку старику, Ларо на мгновение задержал ее в руках, с удивлением рассматривая. - Какая чудная, - наконец пробормотал он. - Тонкая, а не разбилась, пока мы ехали сюда.
- Она не бьется, - уверил мальчика старик. - Она из особого камня, который Древние называли пластиком.
- Чудно! - только и смог ответить Ларо, поудобнее устраивая больную ногу.
- Ты познакомишься с не менее удивительными вещами, - заверил мальчика Ванэк. - Но все это потом. А сейчас мы поедем в дом, который выделила мне Повелительница. Тебе предстоит многое узнать и многому научиться.
- А потом я буду работать в каменоломнях? - с надеждой спросил Ларо.
- Нет. Ты один из Избранных, но мы поговорим об этом чуть позже. Нам предстоит долгая поездка. Если боль станет и вовсе нестерпимой, хлебнешь еще немного опиумной настойки.
Гужевые взялись за оглобли, и повозка отправилась в обратный путь. Вскоре городская площадь и зловещая пирамида остались далеко позади. Но к тому времени Ларо уже крепко спал - чудодейственное лекарство сделало свое дело. Когда же Ванэк убедился, что мальчик уснул, он приказал остановиться и крепко привязал его к сиденью, чтобы тот не выпал из трясущегося экипажа. Ларо не видел, как гужевые вывезли повозку на берег, не видел дом, где ему предстояло прожить несколько месяцев, - давным-давно покинутое здание, застывшее над темными водами ленивого моря…

-3-
Очнувшись посреди ночи, Ларо очень испугался. Ему показалось, что он находится в пещере какого-то ужасного насекомого, которое вот-вот появится, но потом мальчик успокоился и стал с интересом разглядывать огромное помещение. Раньше он никогда не бывал в домах, сложенных из камня, если, конечно, не считать удивительное жилище Повелительницы. Ванэк выделил Ларо такую большую комнату, что в ней могли поместиться несколько хижин. В углу этих апартаментов было устроено мягкое ложе из шкур гусеницы и шелковой материи, рядом, на крошечном столике, стояли кувшины с молоком, водой и перебродившим виноградным соком. Находиться здесь, зная, что над головой огромные каменные плиты, которые в любой момент могут проломить потолок и раздавить тебя, - ощущение малоприятное… Конечно, в ту ночь Ларо и подозревать не мог, что эта огромная комната, даже не комната, а целый зал, станет его новым жилищем.

Предыдущая страница 2 Следующая страница


Сайлент Артур - Избранник

3 Сайлент Артур

Ветер, протяжно, надрывисто подвывая, врывался в комнату сквозь широкие щели в плохо заколоченных окнах. Воздух был напоен странными, незнакомыми мальчику запахами соли и морских водорослей. Ларо вспомнил свою уютную спальню в родительской хижине, вкусные лепешки из кукурузной крупы, которые пек на костре отец… Вновь на глаза навернулись слезы. Как хотелось, чтобы не было никаких жукоглазых, чтобы жизнь спокойно шла своим чередом…
Хотя загадочный Ванэк обещал, что все будет в порядке, Ларо не особенно доверял словам странного старика. Вообще, как могло получиться, что какой-то мужчина обладает пусть даже незначительной властью? Весь опыт предыдущей жизни говорил Ларо, что подобное невозможно. Мужчина должен исполнять тяжелую физическую работу, служить гужевым, каменотесом, носильщиком… Что касается женщин - они становились Служительницами, Матерями, Охотницами.
Убаюканный подобными рассуждениями и заунывным завыванием ветра, Ларо вновь уснул. Но он не видел никаких сновидений - слишком много переживаний выпало на его долю в этот день, слишком сильно потрясла его встреча с Повелительницей. Ведь раньше он и мечтать не мог о подобной чести. Посещение ее дворца должно было стать величайшим событием его жизни.
Утром его разбудил Илор. В первый момент Ларо принял это как должное и только потом сообразил, что он уже не в хижине на окраине Столицы. «Интересно, Илор теперь всегда будет прислуживать мне? - подумал Ларо, но задать этот вопрос вслух не решился. - Чем он будет заниматься, когда я поправлюсь?»
Тем временем Илор помог мальчику совершить утренний туалет, потом принес несколько теплых лепешек и огромный кувшин холодного молока. Ларо поблагодарил его, но юноша ничего не ответил, а когда мальчик поинтересовался, где они сейчас находятся, то получил краткий ответ:
- В доме Ванэка.
Но разве мужчины могут иметь собственный дом?
Как только Ларо закончил трапезу, появился один из Хозяев. Ларо, слишком мало общавшийся с пауками-смертоносцами, не мог определить - Тирб это или кто-то другой. Подойдя к мальчику, паук долго молча смотрел на него, потом несколько раз провел одной из волосатых лап вдоль сломанной ноги. Только сейчас Ларо заметил, что повязка сильно испачкалась и чуть пониже из-под грязно-желтых бинтов проступила кровь.
Паук-смертоносец еще какое-то время разглядывал Ларо, а потом, так ничего и не сказав, удалился. Зачем приходил паук, мальчик так и не понял, но, по-видимому, Хозяева не собирались причинять ему никакого вреда. Его не признали бесполезным членом общества и не убили. Значит, он и в самом деле нужен Хозяевам и они надеются на его выздоровление?
Вскоре Илор принес Ларо какое-то снадобье - невероятно горький напиток. Ларо сначала даже отказался его пить, но юноша настоял, и пришлось подчиниться. Ларо почти сразу уснул, а проснувшись, обнаружил, что вновь наступило утро. Нога его оказалась заново перебинтована чистой холстиной.
Вскоре вновь появился Илор, но в этот раз его сопровождал Ванэк. Пока юноша возился с горшками на столике, старик осторожно присел на краешек кровати.
- Сегодня ты выглядишь намного лучше, и я надеюсь, что к концу недели сможешь встать, - начал Ванэк. Мальчик ничего не ответил, и тогда, выждав небольшую паузу, старик продолжил: - С этого дня у тебя начинается новая жизнь… Повелительница согласилась отдать тебя в обучение, но об этом мы поговорим чуть позже. Сначала я хочу спросить: не замечаешь ли ты чего-нибудь необычного в своих ощущениях, в восприятии окружающего мира, в отношении к тем, кто тебя окружает?
- То есть? - не понял Ларо. Старик нервно облизал губы:
- Я имею в виду твое отношение к паукам. - Хозяевам? - Ларо удивился, что Ванэк назвал смертоносцев этим древним словом. Такое в деревнях Окраины посчитали бы кощунством.
- Да, к паукам.
У Ларо пересохло в горле. Да, его отношение к Хозяевам изменилось, но это изменение казалось мальчику чем-то очень личным, не подлежащим обсуждению. Однако старик ждал его ответа, и Ларо, неуверенный, что правильно поступает, медленно кивнул, а потом, словно оправдываясь, быстро добавил:
- Не очень. - Он произнес эти слова так тихо, что сам едва расслышал их, а Ванэк скорее всего прочитал их по движению губ мальчика.
- Все дело в том, что Всадники изменили тебя. Они, как и наши Хозяева, обладают ментальной силой, однако сила их разрушительна, а не созидательна, как у наших Хозяев. Те, кто остается жив после встречи с Всадниками, сильно меняются и более не воспринимают ментальное воздействие смертоносцев. А ведь Хозяева помогают нам выжить в этом мире, правильно понять суть окружающих нас вещей, но они не в силах противостоять угрозе, надвигающейся из пустыни… Ты сам видел, что Всадники - жукоглазые, как ты их назвал, не знают жалости. Они стремятся уничтожить и людей, и Хозяев. Ты же не погиб лишь благодаря чистой случайности. А может быть, к тому времени чудовища уже насытились и решили поиграть с тобой… - Старик замолчал.
Только сейчас Ларо заметил, насколько устал Ванэк. Старик сидел сгорбившись, под глазами темнели огромные круги - следы долгих бессонных ночей.
- Как бы то ни было, - наконец продолжил Ванэк, - ты, мальчик, теперь отличаешься от других людей, и с этим придется смириться. Ты должен по-прежнему уважать наших Хозяев, несмотря на то что уже не можешь любить их так, как раньше…
- Но откуда вы все знаете? - тихо пробормотал Ларо.
Старик покачал головой и печально усмехнулся, тряхнув седой бородой.
- Думаешь, только ты стал обладателем необычного дара? Нет, существуют и другие, подобные тебе. Всего нас - пятеро. Хозяева назвали нас Избранными. Мы являемся единственными рабами, кто, возможно, способен остановить Всадников… Как я уже говорил, тебе еще многое предстоит узнать.
- Но как же Хозяева? Они ведь убьют меня за крамольные мысли.
Старик задумчиво почесал бороду, потом, тяжело вздохнув, продолжил объяснения:
- Видишь ли, все не так просто, как может показаться на первый взгляд. Да, Хозяева помогают нам выжить в этом мире. Но чтобы хорошенько разобраться во взаимоотношениях людей и пауков, тебе нужно понять разницу нашего восприятия. Разум человека активный. Если человек сталкивается с чем-нибудь необычным, он прежде всего пытается исследовать неведомое… По крайней мере, так написано в древних книгах. Разум же наших Хозяев созерцателен по своей природе. Давным-давно пауки были обычными насекомыми, и даже самый большой из них мог бы уместиться на твоей ладони. Сплетя паутину, они наблюдали за ней в ожидании жертвы - добычи, которая сама должна была попасть им в сети. Такими же они остались, став разумными, хоть и намного обогнали людей в развитии. - Старик вновь на какое-то время замолчал, внимательно глядя в глаза Ларо. Наконец, решив, что пауза слишком затянулась и мальчик уже в какой-то степени освоился с тем, что узнал, Ванэк продолжил: - Долгое время симбиоз человека и паука был достаточно успешным. Люди умели делать то, чего не могли пауки, а те, в свою очередь, обладая ментальным даром, защищали слабых существ, жестоко карая тех, кто нарушал Закон. И разум людей изменился, ему перешла часть созерцательности, присущая паукам. В свою очередь, Хозяева, поддерживая постоянный телепатический контакт с людьми и руководя их действиями, приобрели нужную активность. Ныне люди выполняют всю тяжелую работу, постоянно запрашивая пауков о необходимости тех или иных действий, так как сами, не обладая ментальными способностями, не могут принять правильное решение. Хозяева же вынуждены постоянно активизировать свой разум, чтобы повелевать… Но тут появились Всадники.
Старик опять прервал рассказ. Неторопливо поднявшись, он подошел к столику, где стояли напитки, и отхлебнул из кувшина перебродившего виноградного сока, потом вернулся на место, тяжело вздохнул и продолжил:
- Потом появились Всадники. Они пришли из Пустыни. Жукоглазые - как ты их называешь. Люди в хитиновой броне. Они прилетели на гигантских осах - древних врагах наших Хозяев. Обладая невероятными ментальными силами, которые во много раз превосходят силы Хозяев, они сеют лишь смерть и ужас. Сотни людей и Хозяев уже погибли, а сколько еще падет под ударами чудовищ? Единственное, что пока спасает царство Повелительницы, - малое число врагов. К тому же Всадники лишь изредка устраивают набеги на поселения Окраины и пока довольствуются малой добычей. Но если они обрушатся на Столицу…
- Неужели Повелительница и ее боевые пауки не могут остановить жукоглазых? - удивился Ларо.
Он не понял большую часть объяснений старика о восприятии реальности, да и не хотел задумываться об этом. Его, впрочем как и любого четырнадцатилетнего мальчишку, интересовали более практические вещи.
- Не могут, - ответил старик. - Но не перебивай меня, мальчик. Сегодня у меня слишком много дел, поэтому я хотел бы как можно быстрее закончить эту беседу. Так вот, как ты знаешь, Всадники никого не оставляют в живых, с равным усердием уничтожая и людей и Хозяев, однако нескольким людям все же удалось избежать смерти, и ты один из них. Первым желанием Хозяев было уничтожить выживших, так как эти люди больше не нуждались в ментальном руководстве Хозяев. Они по-прежнему могли воспринимать телепатические послания, но уже были не способны существовать в симбиозе с пауками-смертоносцами. То есть они стали неполноценными существами, которые не могут самостоятельно выжить в этом мире.
- И я - один из них? - ужаснулся Ларо. Чем больше он слушал старика, тем сильнее ощущал ледяные объятия страха. - Да, - кивнул Ванэк. - Если бы не угроза со стороны Всадников, ты был бы осужден и убит. Но сейчас… Сейчас в таких, как ты, нуждаются и люди, и Хозяева. Враги приближаются, и мы должны подготовить им достойный отпор… Ты все узнаешь позже, скажу лишь, что Повелительница назначила меня главным из Избранных, следовательно ты должен мне подчиняться… С завтрашнего дня начнется твое обучение. В первую очередь ты должен научиться читать.
- Читать? - удивленно переспросил Ларо. - Это же отвратительный обряд древних дикарей!
- Не совсем так. На самом деле, многое из того, что тебя приучили считать отвратительным, запретным, всего лишь бесполезное знание. Если бы не миссия, которую Повелительница возложила на нас, то нам бы, конечно, никогда не пришло в голову заниматься такими вещами, - вздохнул старик. - Что же касается обряда «чтения», то у тебя о нем неверное представление В древности люди рисовали разные значки. «Читать» - означает уметь расшифровывать звуки, изображенные значками, понимать записи Древних. И в этом тебе помогут слуги жуков-бомбардиров.
- Но зачем мне разбирать записи Древних? - удивился Ларо.
- Ты все узнаешь в свое время… Такова воля Повелительницы, - уклончиво ответил Ванэк. - А в ближайшее время тебе предстоит познакомиться с историей нашего мира и из книг узнать, как пользоваться механизмами Древних.
- Но ведь это запрещено Законом! - воскликнул Ларо.
- Точно так же Закон запрещает читать и делать еще многие другие вещи, которым ты должен будешь обучиться. Пойми, теперь ты живешь не в деревне… Из-за того что Всадники изменили твой разум, ты оказался в особом положении. По милости Повелительницы и согласно моей просьбе тебя не убили, а разрешили жить и трудиться на благо Повелительницы и Хозяев. И ты должен оправдать те надежды, которые Хозяева на тебя возлагают. Ты должен помочь нам остановить Всадников, уничтожить угрозу, нависшую над нашим миром.
- Я? - услышав последние слова старика, мальчик почувствовал себя очень неуютно. Он в который раз вспомнил жукоглазых, которые теперь показались ему еще ужаснее, чем раньше, и огромных ос. - Но разве я смогу победить их?
Ванэк снова улыбнулся:
- Этого от тебя никто и не потребует. Ты станешь лишь одним крошечным камешком в лавине победы, но ты должен понимать, какая ответственность ляжет на твои плечи.
Ларо кивнул. Все, что говорил старик, больше напоминало удивительную сказку. Неожиданно ему показалось, что он спит и все происходящее с ним - сон. Стоит только проснуться, и Ванэк, Повелительница, странный воздух, пропитанный солью, - все исчезнет, растает, словно утренний туман. Но сон все не кончался, и Ларо пришлось смириться с реальностью происходящего.
Когда же Ванэк наконец ушел, Ларо поел. В этот раз Илор на большом деревянном подносе принес маленьких зажаренных рыбок и ломоть хлеба. Запив завтрак молоком, Ларо погрузился в раздумья. Его взгляд бесцельно блуждал по грязному потолку. Черные разводы, оставленные временем, напоминали пауков, но стоило мальчику на мгновение отвести взгляд, а потом вновь посмотреть на них, как они обратились в огромное лицо жукоглазого, зловеще уставившегося на Ларо многогранными глазами.
И все же, несмотря на успокоительные слова Ванэка, будущее казалось Ларо совершенно неопределенным.
Весь день мальчик пролежал, раздумывая над тем, что услышал.
Вечером, когда Илор принес обильный ужин - тушеные овощи, мед и отварную крольчатину, Ларо попытался завязать с юношей беседу.
- Скажи, сколько всего людей в этой деревне? - спросил Ларо.
- Не знаю, - бесстрастно отвечал Илор. - Тут поблизости нет никакой деревни.
- А сколько пауков?
- Тебе лучше поесть. Если будешь говорить за едой - обязательно подавишься и умрешь, - внушительно, словно малому ребенку, объяснил юноша Ларо. - Ты должен хорошо есть, чтобы быстрее поправиться.

* * *

На следующее утро Ларо попытался встать. Ему это удалось. Он без посторонней помощи сделал несколько шагов, но, почувствовав боль в ноге, вернулся в постель.
В этот день сразу после завтрака в комнату Ларо вошел огромный мужчина. Одет он был так же, как Ванэк, - в длинную рубаху и штаны из светлой ткани, но в отличие от старика выглядел свирепо из-за клочковатой черной бороды и прямых черных волос, почти целиком закрывавших низкий лоб.
- Я - Лесандро, один из слуг жуков-бомбардиров, - объявил незнакомец громовым голосом. - Ванэк прислал меня, чтобы я обучал тебя грамоте. Ты ведь не ходишь, поэтому не можешь заниматься с остальными учениками. Ты и так сильно от них отстал, поэтому не станем терять времени.
Он приподнял подол рубахи, и оказалось, что за пояс у него заткнута книга.
Ларо прошиб холодный пот. Несмотря на вчерашние объяснения Ванэка, он с раннего детства усвоил, что книги - одно из самых ужасных творений Древних - именно это погубило таинственных зодчих древности. Закон же гласил, что человек, нашедший книгу, должен немедленно сообщить об этой находке Хозяевам и ни в коем случае не брать книгу в руки, а уж о том, чтобы открыть ее, и речи быть не могло.
Тем не менее сейчас перед Ларо стоял человек, нарушающий закон и действующий, по-видимому, с согласия Повелительницы.
- Ты уверен, что не нарушаешь Закон? - на всякий случай поинтересовался у бородача Ларо.
Тот улыбнулся, обнажив желтые зубы.
- Да, конечно… Запомни, ты теперь подчиняешься иному Закону и должен научиться иначе смотреть на мир. Ты, согласно решению Повелительницы, должен овладеть запретными знаниями. Частью из них владеем мы - слуги жуков-бомбардиров, поскольку наши хозяева отличаются от ваших раскоряк…
Про жуков-бомбардиров, союзников Хозяев, Ларо, конечно, слышал. В отличие от пауков-смертоносцев, жуков-бомбардиров было очень мало, и славились они невосприимчивостью к яду пауков. Поговаривали, что их слуги - настоящие варвары, не соблюдающие Закон. Судя по внешнему виду и манерам Лесандро, большая часть этих рассказов была правдой. Но назвать Хозяев раскоряками! Это слишком! Несмотря на то что ныне Ларо не испытывал к Хозяевам прежних восторженно-пылких чувств, он не мог позволить, чтобы их так называли.
- По-моему, ты слишком вольно говоришь о Хозяевах, - начал было Ларо. - Я бы не хотел, чтобы ты…
- Мне все равно, чего ты хочешь, а чего нет! - нахмурился Лесандро. - Я не служу раскорякам и могу относиться к ним, как сам того пожелаю. Ты же должен, по крайней мере пока, слушаться меня и делать то, что я тебе говорю. А теперь держи, - он протянул Ларо книгу, - и постарайся оставить все свои предрассудки в прошлом.
Словно загипнотизированный взглядом Лесандро, Ларо осторожно вытянул руку и, стараясь скрыть дрожь, коснулся шершавой обложки книги, а затем принял увесистый том из рук нового наставника.
- Теперь открой ee! - приказал Лесандро не терпящим возражения голосом.
Дрожа всем телом, словно ожидая немедленной кары за совершаемое богохульство, Ларо выполнил приказ и… тут же замер, широко открыв рот.

Книга открылась на странице с картинкой, где была изображена Столица, такой, какой она была много-много сотен лет назад. Но Ларо не знал, что это Столица. Он увидел город, заселенный людьми и чудными насекомыми на четырех, а то и шести ногах, похожих на колеса повозки. Лишь приглядевшись повнимательнее, Ларо понял, что это и есть повозки, только огромные, вмещающие в себя много-много людей… Несмотря на долгие века, краски сохранили первоначальную яркость.
Какое-то время Ларо молчал. Больше всего его поразило то, каким образом был сделан этот рисунок. Что за неведомый мастер создал это произведение искусства? Осторожно вытянув палец, мальчик коснулся страницы, словно боясь, что удивительное изображение всего лишь порождение его фантазии.
- Ну как, красиво? - спросил Лесандро, и мальчик в ответ лишь кивнул. Ему показалось, что на какой-то миг он сам перенесся в этот фантастический город, на улицу со множеством странных искрящихся досок, развешенных над домами. А вокруг брели странные люди в невообразимо пестрой одежде.
- Это?.. - медленно начал Ларо.
-… город Древних, - закончил Лесандро фразу за Ларо.
- Но этого не может быть, - тихо пробормотал мальчик.
- Разве Ванэк тебе не рассказывал?
- Что?
- Истинную историю людей, которую скрывают от всех слуг раскоряк.
- Зачем он стал бы мне ее рассказывать, если она запрещена?
- Ты невнимательно слушаешь меня, - угрожающе проворчал Лесандро. - Я же сказал тебе, что можешь забыть о Законе.
- Но…
Лесандро уселся на край кровати, на то самое место, где вчера сидел Ванэк. - Ты будешь делать то, что я тебе говорю, иначе я сообщу о твоем поведении Кребу, и раскоряки накажут тебя.
Окинув взглядом могучую фигуру Лесандро, мальчик решил не спорить с ним, но потом непременно поговорить с Ванэком, покаявшись ему во всех своих грехах.
- Теперь открой первую страницу, - грозно приказал Лесандро.
- Страницу? - переспросил Ларо. Это слово было непонятно ему.
- Плоские листы, из которых состоят книги, называются страницами… - Видя, что мальчик внимательно слушает, Лесандро смягчился. - Открой первый лист. Тут, как видишь, изображено яблоко, а рядом стоит значок, напоминающий шалаш, посредине перечеркнутый палкой. Это - буква «А»!..

* * *

Занятие длилось более двух часов и больше напоминало Ларо какую-то странную игру. Мальчику очень понравилось отгадывать звуки, которые обозначали странные значки, а потом, произнося их вслух друг за другом, складывать слова.
Когда же Лесандро ушел, Ларо задумался о картинке, изображавшей город Древних. Неужели раньше люди одни жили в большом городе? Где же тогда были Хозяева? Да и как могли люди жить без Хозяев? Кто говорил людям, что нужно делать? Кто защищал их от ужасных обитателей Пустыни? Эти вопросы не давали мальчику покоя. Он хотел даже встать, чтобы отыскать Ванэка. Но стоило ему пошевелить ногой, как тотчас вернулась боль, и Ларо решил, что лучше будет дождаться старика, лежа в мягкой постели.
Ванэк появился только вечером. С ним был высокий худощавый подросток, чуть постарше Ларо, но выглядевший не таким угрюмым, как Илор. Ванэк принес с собой складной стул - одну из тех удивительных вещей, которых, как говорили старухи, в Столице полным-полно.
- Как ты себя чувствуешь? - начал старик с традиционного вопроса, присаживаясь на край постели Ларо.
Незнакомый мальчик разложил удивительный стул и устроился рядом со стариком. В облике этого мальчика было что-то необычное. Ларо не мог сказать, что именно, и пожирал незнакомца глазами. Копна темно-рыжих волос, тонкие губы и глубоко посаженные, бесцветные глаза. Вроде бы ничего особенного. И тем не менее незнакомец сильно отличался и от братьев Ларо, и от остальных мальчишек из его деревни.
- Ты не ответил на мой вопрос, - напомнил о своем присутствии Ванэк. - Как твоя нога?
- Я здоров, - скороговоркой выпалил Ларо, но потом, чуть подумав, добавил: - После того как ко мне приходил этот странный бородатый человек из слуг жуков-бомбардиров, я хотел встать…
- Ты должен лежать, пока твоя нога не заживет, - прервал мальчика Ванэк. - Еще набегаешься. - И, сделав многозначительную паузу, старик повернулся к своему спутнику: - Я привел к тебе одного из твоих будущих товарищей. Познакомься, это Ротан. Он, как и ты, потерял всех своих близких во время нападения Всадников.
Не зная, что сказать, Ларо кивнул в знак приветствия, и Ротан ответил ему таким же кивком. Широко улыбнувшись, он обнажил зубы - кривые, но белые, как высушенная на солнце кость.
- Вам предстоит работать вместе, и именно об этом я и хотел с тобой поговорить, - продолжал Ванэк. - У тебя, наверное, накопилось множество вопросов. Сейчас, я думаю, пришло время ответить хотя бы на некоторые из них.
Ларо задумался. Вопросов было так много, что Ларо не знал с чего и начать.
- Раньше в столице жили люди? Что это за дом? Теперь я могу не подчиняться Закону? Существует истинная история людей? Я стану каменотесом? Почему меня учат читать? Кто такие Всадники? Что будет со мной дальше? - сбивчиво выпалил Ларо. Он продолжал бы задавать все новые и новые вопросы, не дожидаясь ответа старика, но Ванэк остановил его словесный поток властным движением руки.
- Не все сразу, - неторопливо заговорил он. - Сегодня хочу рассказать тебе то, что удалось мне и слугам жуков-бомбардиров узнать об истории нашего мира. Я специально захватил с собой Ротана, так как ему полезно будет еще раз послушать меня… Так вот, когда Повелительница вынуждена была отменить запреты Закона для Избранных, я стал искать способы победить Всадников. Мы обратились к книгам Древних, одну из которых ты сегодня видел у Лесандро.
- Но книги… Как их делали? - не выдержал Ларо, вспоминая удивительные картинки, которые видел утром.
- Этого мы не знаем. Тайну книг, как и многое другое, унесли с собой в Счастливый Край наши предки, - спокойно продолжал Ванэк. - И я прошу тебя не перебивать. Ты сможешь задать все свои вопросы позже… Так вот, если книги не лгут, раньше в этом мире разумными были только люди. Пауки же и прочие существа, которых ты знаешь, в том числе жуки-бомбардиры, были очень маленького размера, не обладали разумом и тем более не могли мысленно общаться с другими существами. Люди же в те времена были невероятно сильны. Они строили огромные города, взрывали скалы, плавали по морю в кораблях из металла и летали по небу, но не как пауки. Тогда еще не придумали паучьих шаров, и люди заставляли летать металлических птиц. Я думаю, что они знали какие-то колдовские слова, раз могли оживить мертвый металл. Тогда в нашем мире существовало множество механических животных, сделанных из металла… Люди плавали по воде и даже под водой, внутри огромных механических животных. Я даже думаю, что в те времена все люди жили счастливо, хотя часто воевали между собой, убивая друг друга ради развлечения. А потом случилось несчастье. С неба упала звезда, которую назвали Комета. Она заразила весь мир ужасной болезнью. Большая часть людей, сев на механических птиц, улетела в страну, которая, судя по всему, граничит со Счастливым Краем. Другая часть, приняв какие-то снадобья, попыталась пережить болезнь. Мы, судя по всему, их далекие предки… Я не знаю, откуда взялись пауки-смертоносцы, жуки-бомбардиры и хищники, населяющие Пустыню. Но раньше, до болезни, их не было. Скорее всего они пришли сюда, когда эти земли опустели. Иного объяснения я не нахожу. Сжалившись над людьми, они взяли их под свою защиту, запретив творения Древних, потому что те не смогли спасти людей от болезни. Теперь же из Пустыни надвигается новая угроза - Всадники. Никому не известно, кто они такие и откуда взялись. Одна из старых паучих - советниц Повелительницы - высказала предположение, что Всадники - порождение ужасной болезни, уничтожившей большую часть Древних. Значит, они могут вновь занести заразу из Пустыни, и люди опять начнут гибнуть сотнями и тысячами, как во времена Кометы… К тому же ты, точно так же как я, Ротан и остальные Избранные, живущие в этом доме, почувствовал на себе их силу. Они изменили тебя. Они возвели стену между нами и Хозяевами, разорвав многовековой союз, что несомненно привело бы к нашей быстрой гибели, окажись мы предоставлены сами себе. Старик прервал рассказ и знаком приказал Ротану подать один из кувшинов, стоявших в изголовье ложа Ларо. Старик долго пил воду, а потом вытер губы тыльной стороной руки.
- Значит, Столицу в самом деле построили люди?
- Да, - ответил Ванэк. - Но тебе не стоит говорить об этом с кем-то еще за пределами этого дома. Древние могли возводить удивительные сооружения, до которых далеко современным каменщикам. Но они оказались совершенно беззащитны перед болезнью. А что было бы с ними, столкнись они, например, с муравьиным львом или гигантским скорпионом? Хотя без толку обсуждать это. У Древних были свои секреты, наши Хозяева обладают совершенно иными способностями. Например, ни в одной из книг я не нашел упоминаний о том, что Древние могли без помощи слов разговаривать друг с другом. Значит, они не обладали ментальной силой Хозяев… Но все это сложные вопросы. Нам не стоит даже пытаться искать на них ответ. Когда тебя мучают вопросы о возникновении нашего общества и прочая чепуха, то знай, это - первый симптом психического расстройства. Твой разум поврежден Всадниками, и Повелительница давно приказала бы уничтожить всех нас, если бы… если бы, потеряв, мы не приобрели бы ничего взамен. Жизнь с пауками выработала в нас качества, присущие симбиотам пауков - существам, живущим совместно со смертоносцами. Теперь же мы - пятеро избранных - лишились поддержки наших Хозяев. Да, они могут разговаривать с нами и слышать наши ответы, но не могут, ментально овладев нашими телами, спасти нас, они не могут видеть нашими глазами и слышать нашими ушами. Мы стали похожи на рабов жуков-бомбардиров.
От этих слов слезы навернулись на глаза Ларо. Да, мальчик уже не раз про себя удивлялся, что, общаясь с Хозяевами, больше не испытывает прежнего трепета. Если бы раньше, до того ужасного дня, кто-то сказал ему, что он увидит саму Повелительницу!.. Еще месяц назад Ларо готов был отдать жизнь ради этого! А теперь? Мальчик вспомнил странный зиккурат, пауков, замерших на возвышении, и вздрогнул всем телом, а потом, не в силах сдержаться, зарыдал.
- Не надо. - Ванэк чуть подался вперед и осторожно похлопал мальчика по плечу. - Не стоит так огорчаться. Да, ты многое потерял, но Повелительница не уничтожила нас…
Ларо попытался взять себя в руки, но не смог. Все, что говорил старик, лишь подтверждало его догадки. Однако еще до того, как Ларо окончательно успокоился, неожиданно заговорил молчавший все это время Ротан. Голос у него оказался высоким, ломающимся:
- Вот этого я понять и не могу. Почему раскоряки, если они такие великие, нуждаются в нас и в изобретениях Древних?
Ванэк наградил мальчика таким взглядом, словно тот находился при смерти.
- Никогда не называй наших Хозяев раскоряками, - медленно произнес он. - Не все, что делают слуги жуков, правильно. Настоящим людям не следует общаться с этими выродками. Так уж получилось, что их помощь нам необходима… - Ванэк тяжело вздохнул и покачал головой. - Однако это вовсе не означает, что мы должны опускаться до их уровня, перенимать их словечки и дурные привычки. Хозяева - наши благодетели. Без них человечество давно погибло бы. Теперь же, когда Хозяева оказались в опасности, мы должны приложить все усилия, чтобы оправдать их доверие. - Старик замолчал. Он, словно не замечая Ротана, глядел только на Ларо. - Ты согласен со мной?
Ларо не знал, согласен он или нет. Ему, привыкшему к размеренной жизни деревни Окраины, нужно было время, чтобы осмыслить и переварить то, что рассказал старик.
Однако Ванэк ждал ответа, и Ларо ничего не оставалось, как кивнуть в знак согласия. Этот кивок означал скорее просьбу продолжать рассказ, чем согласие со стариком, но Ванэк истолковал его по-своему.
- Хорошо. Я знал, что из тебя выйдет толк, когда заступался за тебя перед Повелительницей. Надеюсь, в дальнейшем ты не изменишь свою точку зрения.
- И все же если ты прав, то почему Хозяева, - это слово в устах Ротана прозвучало с особым сарказмом, - так нуждаются в нас? Почему бы им самим не выучиться премудростям древних и не отправиться на поиски Левиафана?
Старик вновь с укоризной посмотрел на Ротана:
- Я думал, что ты, еще раз выслушав историю людей, проникнешься уважением к Хозяевам, хотя бы потому, что они спасли человечество от верной гибели.
- Мне говорили, что если бы люди жили сами по себе, они достигли бы намного большего!
- Кто тебе это говорил?! - взвился старик. - Один из безумцев, живущих у жуков. Знаешь ли ты, что в их подземных жилищах скапливается вредоносный газ, поэтому-то у них и возникают такие безумные мысли. Это надо же! Люди лучше жили бы без Хозяев! Ты только не вздумай подумать или сказать о чем-то подобном при Тирбе! Тебя живо отправят в Счастливый Край!
- То есть прикончат? Старик опешил:
- Знаешь ли, Ротан, я даже заподозрить не мог, что ты столь дерзок. В Счастливый Край попадают те, кто хорошо трудится во благо людей и Хозяев… И если я услышу еще хоть раз подобные разговоры, то должен буду потребовать, чтобы Тирб наказал тебя!
На какое-то время воцарилось молчание. Старик сидел, дрожа от негодования. Ротан замер, опустив голову, словно прося простить его, хотя Ларо был уверен, что мальчик не чувствует себя виноватым. Тишина, повисшая в комнате, казалась невыносимой. А что со мной будет дальше? - неожиданно сам для себя спросил Ларо. - Меня отправят в Счастливый Край?
- Я уже не раз говорил тебе, что теперь ты - один из Избранных и должен служить Повелительнице, четко исполняя ее приказы, - покачал головой Ванэк. - Ты должен научиться читать, познакомиться с основами науки Древних, после чего ты… все мы отправимся в опасное путешествие. Во всех книгах Древних написано, что механические существа, которыми некогда повелевали люди, обладали невероятной разрушительной силой. Но в наземном мире их не осталось. Лишь громадные сооружения свидетельствуют о былом величии наших предков. Однако существует легенда… Даже не легенда… Дело в том, что некоторые Древние вели дневники - с помощью букв записывали рассказы о тех событиях, что случились с ними. Так вот, дневники одного такого человека издавна хранились у жуков-бомбардиров. Там точно указано место, где находится одно из величайших механических существ - гигантская рыба, которая, судя по всему, во много раз больше Столицы…
В первый момент Ларо подумал, что он ослышался или старик оговорился.
- Больше чего?..
- Больше Столицы… Я сам видел этот дневник, и даже если человек, написавший его, преувеличивает, подводное чудище все равно должно быть огромно. Кроме того, оно может плеваться ядом на многие сотни миль…
Старик говорил и говорил, но Ларо уже не слушал его. Он пытался представить этого гиганта и не мог… Существование подобного создания никак не укладывалось в его голове. Как выглядит подобное чудовище? Чем оно питается? Как Древние заставляли его повиноваться? Нет, это невозможно!
-… Хозяева сами не могут путешествовать под водой, - продолжал старик, не замечая удивления Ларо. - Поэтому им нужны мы. В книгах мы нашли изображение костюма, в котором наши предки перемещались под водой. Нечто похожее сделают для нас Хозяева с помощью шелка паучьих шаров. И тогда мы сможем спуститься в один из Подводных Домов, а потом отыскать Левиафана, разбудить его и уговорить помочь нам остановить Всадников, набеги которых разоряют Окраину…

* * *

Они беседовали еще очень долго. Много говорили о Всадниках - хотя по большей части все сведения о них были скорее догадками, чем реальными фактами. Жукоглазые появлялись из Пустыни, прилетая на гигантских осах, и так же загадочно исчезали. Хозяева не могли ни защититься сами, ни защитить людей от ментальных ударов таинственных врагов. А те убивали и Хозяев, и людей, с одинаковой жадностью пожирая плоть и тех, и других. Чтобы не вызывать паники, Хозяева, согласно приказу Повелительницы, как можно тщательнее скрывали все, что касалось ужасных Всадников, не желая пугать людей.
Из долгой беседы с Ванэком и Ротаном - мальчик большую часть времени молчал, лишь изредка возражая старику, - Ларо понял, что впереди его ждет еще немало удивительного, надо только побыстрее залечить проклятую ногу, и тогда… Тогда они непременно отыщут Левиафана, а Повелительница поблагодарит их и… Нет, дальше Ларо не хотел загадывать.
На следующий день Ларо встретил Лесандро намного приветливее. Не споря с рабом жуков-бомбардиров, он сам взял старинную книгу, открыл ее на том месте, где они остановились вчера, и стал читать буквы, складывая из них слоги и простые слова. Иногда Лесандру приходилось поправлять его, но в целом он, казалось, был доволен новым учеником. А Ларо по-прежнему как завороженный рассматривал картинки Древних. В этот раз его очень удивили странная полосатая лошадь и животное с длинной-предлинной шеей.
В этот вечер Ванэк не заходил, зато Илор принес трость, но строго-настрого запретил Ларо даже прикасаться к ней.
- Завтра тебя осмотрят Тирб и еще один Хозяин из города. Они решат, можно ли тебе вставать.
Сам же Илор очень удивлял Ларо, хотя Избранный начинал понимать, почему юноша относится к нему так сдержанно. Все дело в том, что Илор не был одним из них. Обычный юноша со слабым здоровьем. По словам Ванэка, судьбу Илора решала одна из Советниц Повелительницы. Его определили в слуги, а потом… потом, точно так же как и пятерых других слуг, живущих в этом доме, отдали под начало Ванэку. Прислуживать мужчине, повиноваться мужчине, что может быть позорнее? К тому же Илор не подвергся изменениям и поэтому с трудом мог слушать беседы Избранных и рабов жуков-бомбардиров. Юноша терпел Ларо лишь потому, что так приказывали ему Хозяева. Не будь их, он, наверно, бросился бы на своего подопечного и разорвал его голыми руками. Однако Илор не выказывал враждебности открыто, хотя во взгляде его, раньше казавшемся мальчику равнодушно-безразличным, теперь сквозила неприкрытая злоба…
После того как Илор ушел, время стало тянуться еще медленнее. Ларо казалось, что прошло много-много часов, прежде чем наступил вечер.
Лежа в темноте, мальчик думал о Древних, о великих городах и огромных металлических животных, о странном создании с невероятно вытянутой шеей и о Ванэке с Ротаном. Когда же он наконец заснул, то увидел удивительный сон, где в хаотическом калейдоскопе событий и лиц сплелось все то, что пережил он за последние несколько недель. Там были и Всадники, но вовсе не страшные, Ванэк, вещающий о преданности Хозяевам, и Ротан, которого пауки-смертоносцы отправили в Счастливый Край. Все они - и родная деревня Ларо, и Столица, и даже этот дом у моря - находились на спине гигантского существа, которое почему-то неожиданно решило уйти под воду. Узнав о надвигающейся катастрофе, Хозяева сели в паучьи шары и поднялись высоко над землей, взяв с собой Ларо и Ванэка, а огромная волна в один миг смыла Столицу и всех жукоглазых.

-4-
Через несколько дней Ларо смог встать с кровати. С удивлением он обнаружил, что дверь его жилища выходит не на улицу, а в длинный коридор, вдоль которого располагались множество таких же комнат. Там жили Ванэк, Илор, Лесандро, Ротан и остальные люди, обитавшие в этом удивительном доме. Здание вытянулось вдоль берега более чем на полмили, но большая его часть давным-давно превратилась в руины. Позади дома раскинулся сад, больше похожий на непроходимые джунгли. Там растянули свои сети пауки-смертоносцы, а чуть в стороне возвышались две временные башни жуков-бомбардиров. Между ними и пауками еще в незапамятные времена был заключен Договор. Согласно ему, жуки не вмешивались в дела людей и пауков-смертоносцев, хотя в случае необходимости обязались проводить все взрывные работы. У жуков были свои слуги-рабы, жизнь которых сильно отличалась от жизни обычных людей. Большую часть времени они помогали жукам подготавливать взрывы, по указаниям жуков проводили различные химические опыты, изучали книги Древних, пытаясь воссоздать удивительные взрывчатые вещества прежних эпох, которые, по слухам, могли разнести целый континент…
Но не близость загадочных жуков-бомбардиров и даже не здание Древних поразило воображение Ларо. Море - вот удивительное творение природы, чудо, которое затмило все, увиденное Ларо за последние недели. Конечно, живя на Окраине, Ларо много раз слышал о море, а несколько лет назад он, сопровождая мать, побывал на берегу большой реки, поэтому большие водные пространства не были ему в диковинку. Но в море таилось неизъяснимое очарование…
Спустившись по мраморной полуразрушенной лестнице на галечный пляж, заваленный грудами гниющих водорослей, Ларо долго стоял, глядя на волны. Осторожно нагнувшись, Ларо зачерпнул пригоршню воды и попробовал, но она оказалась отвратительной на вкус - горько-соленой. «Так много воды и вся она плохая!» - удивился Ларо.
В тот же день Ларо познакомился с остальными членами «команды» Ванэка. Кроме Ротана в нее входили еще двое: коренастый, угрюмый здоровяк лет тридцати, чем-то похожий на Лесандро, и тощий высокий мужчина с белыми длинными, почти до пояса, волосами, какие обычно носят мужчины, живущие в деревнях у реки. Коротышку звали Таним, а длинноволосого мужчину - Улиг. Но ни тот, ни другой, знакомясь с Ларо, не выразили к нему особого интереса. Похоже, они очень тяготились своим исключительным положением.
Ларо же, наоборот, нравилось учиться читать, складывать странные значки в знакомые слова, а слова - в предложения. Теперь они занимались все вместе, в одной из комнат, где стены были отделаны странными сверкающими плитками, на которых можно было писать углем. Надписи потом стирались мокрым куском паучьего шелка. Занятия по-прежнему проводил Лесандро. Он учил Избранных не только читать и писать, но много рассказывал о механических животных Древних, часто приносил книги с удивительными картинками. Эти истории порой казались Ларо совершенно неправдоподобными. С особым недоверием он отнесся к рассказу о крылатых машинах Древних. Лесандро сказал, что эти механические создания могли перемещаться по воздуху со скоростью несколько миль в один миг (Древние называли миг секундой). В конце концов, кто такой этот Лесандро, чтобы говорить правду? Раб каких-то жуков? Да и Древние могли приврать. Однако Ларо не стал высказывать свои сомнения вслух. Если Хозяева решили, что он должен слушать этого раба, то он будет его слушать. Не станет же он сомневаться в мудрости Хозяев?
Одна из Служительниц - сухопарая, очень высокая женщина с грубым, словно выточенным из камня лицом - учила мужчин обращаться с оружием, в основном с копьями. Ларо пока не участвовал в этих занятиях. Он приходил вместе с остальными и, усевшись в уголке зала, внимательно наблюдал за происходящим. Особенно тяжело давались эти тренировки Ванэку, но суровая Служительница ничуть не жалела старика. В отличие от Лесандро, она относилась к своим ученикам с пренебрежением, обращаясь с ними довольно грубо.
- Зачем мы должны учиться воевать? - как-то спросил Ларо у Ванэка.
Старик удивленно посмотрел на мальчика.
- Нам предстоит опасное путешествие.
- Но ведь нас учат сражаться с людьми!
- Никто не знает, какие опасности подстерегают в морских глубинах.
- Лесандро говорил, что из книг Древних можно узнать обо всем.
- С тех пор как были написаны эти книги, прошло много столетий, - заметил Ванэк. - В те времена не было ни пауков-смертоносцев, ни гигантских гусениц и скорпионов… А кто может встретиться нам глубоко под водой?

Предыдущая страница 3 Следующая страница


Сайлент Артур - Избранник

Избранник 4

На это Ларо нечего было возразить.
- Тем не менее, как только мы начнем читать так же легко, как Лесандро, каждый из нас должен будет прочесть несколько книг о морских обитателях.
- Но неужели никто еще не спускался под воду?
- Подобные попытки делались неоднократно. При этом погибло несколько Служительниц. По-моему, я уже рассказывал тебе об этом, - удивился старик.
- И все же. Зачем Хозяева стали учить мужчин? Не проще ли было послать на поиски Левиафана нескольких Служительниц? Даже если мы научимся защищаться, ни один из нас не сравнится с женщиной-воином, которую тренировали с ранних лет.
- Да, это так, - согласился старик. - Но ты забыл о том, что вода не пропускает ментальных посланий Хозяев. И значит, люди не могут с ними общаться. Для обычного человека разрыв такого контакта означает шок, потрясение. Ни одна из Служительниц, отправившихся на глубину, в три раза превышающую рост человека, не вернулась. В тот момент, когда полностью обрывается ментальная связь, Служительницы испытывают потрясение, а ведь любое неловкое движение под водой может повлечь за собой немедленную смерть. Мы же не имеем постоянного контакта с Хозяевами и поэтому, опустившись под воду, ничего не почувствуем.
Эти слова заставили Ларо призадуматься. Раньше предстоящее путешествие казалось ему удивительным приключением, из тех, что редко выпадают на долю мужчины, теперь же он относился к нему совсем по-иному. Но какие опасности могут таиться под водой? Фантазия рисовала мальчику самых невероятных тварей…
Вскоре гужевые привезли нескольких пауков-прядильщиков. Эти маленькие полуразумные твари с тонкими, очень длинными лапами и огромными животами ничуть не походили на пауков-смертоносцев. Смертоносцы специально выращивали их для производства мягкой и тонкой ткани. Пауки-прядильщики расположились в одной из дальних комнат под присмотром одной из советниц Повелительницы.
Летели дни…
Нога Ларо наконец срослась, и он смог приступить к тренировкам.
Все это время мальчик держался обособленно. Нельзя сказать, чтобы новые «друзья» не нравились ему, но желания познакомиться с кем-то из них поближе у Ларо не возникало. Каждый из Избранных держался особняком, и сколько Ванэк ни старался хоть как-то сплотить их, ничего не получалось. Очевидно, люди, лишившись постоянного контакта с Хозяевами, ушли в себя, погрузившись в мир размышлений, который раньше был для них закрыт.
В часы, свободные от занятий и повседневных дел - Илор давно уже исчез, и теперь Ларо сам готовил себе еду и прибирал комнату, - мальчик уходил на берег моря и подолгу сидел там, любуясь солнечной дорожкой, протянувшейся к берегу от заходящего солнца. Вид беспокойного моря пугал и очаровывал, точно так же как туманное будущее.
Что ждет его там, в темных, неведомых глубинах? Какие опасности? Лесандро несколько раз приносил Избранным книги о подводных обитателях. Но… Что-то подсказывало мальчику, что там, под толстым слоем прозрачной воды, все будет иначе, чем на картинках. Может быть, там тоже обитают люди - подводные люди, которые служат подводным Хозяевам? Воображение Ларо рисовало огромные руины, напоминавшие дома Столицы, и удивительные создания - некую помесь рыб, людей и пауков…
Он несколько раз заходил в воду, но не удалялся от берега. А один раз даже попробовал поплыть. Ощущение было удивительным. Раньше никто, конечно, не учил Ларо плавать, но он видел, как, загребая руками и ногами, плещутся в воде слуги жуков. Плюхнувшись в воду, Ларо ожидал, что сразу же пойдет ко дну и ему придется усиленно работать руками и ногами, чтобы не утонуть, но ничего подобного не случилось. Вода сама удерживала его на поверхности. Это было поистине удивительное ощущение. Несколько часов пролежал Ларо на мягких волнах.
Однако, когда он выбрался на берег, его ожидал неприятный сюрприз. После того как Ларо обсох, он почувствовал, что морская вода сильно стянула кожу, оставив на ней неприятный белый налет соли…

* * *

Ларо часто размышлял о Хозяевах, о жукоглазых и о рабах жуков-бомбардиров. Тогда он вспоминал мать, родную деревню, дом Управляющей, братьев, сестер, отца, и слезы вновь наворачивались на глаза. Нельзя сказать, что он сильно любил своих близких. Люди, живущие под властью Хозяев, не чувствовали особого влечения друг к другу. Поговаривали даже, что в Столице иной уклад жизни и люди там разделены на касты - мужчины, женщины, дети живут отдельно друг от друга, но Ларо в этом не был уверен.
Однажды он все же отважился задать Ванэку вопрос об устройстве жизни в Столице. Вместо ответа старик пристально посмотрел в глаза мальчику и потом спросил:
- Скажи, ты хорошо помнишь свою прежнюю жизнь?
- «Прежнюю жизнь»? - не понял старика Ларо.
- Да. Свою жизнь, до того как твою деревню уничтожили Всадники?
Ларо кивнул.
- Тогда ответь мне на один вопрос: разве раньше тебя интересовало, как живут люди в Столице?
- Нет, - ни секунды не сомневаясь, ответил Ларо.
- Значит, раньше ты не интересовался тем, что происходит в Столице… Пришли Всадники. Они сделали из тебя урода. Ты изменился, перестал воспринимать Хозяев так, как должно воспринимать повелителей. Тебя начали интересовать вещи, которые не нужны для исполнения приказов Хозяев. Сегодня тебе захотелось узнать, как устроена жизнь в Столице, а завтра тебе захочется проводить время со слугами жуков-бомбардиров, потом ты пожелаешь еще что-нибудь из ряда вон выходящее… Любое из подобных желаний является вредным, поскольку может помешать тебе исполнять распоряжения Хозяев. В прежней жизни с тобой такого не происходило. Запомни - это побочное действие изменений, происшедших с тобой, но ты должен бороться с ними, посвящая все свое время тренировкам и обучению.

* * *

Занятия неожиданно закончились. Как-то утром, когда Избранные заняли свои места в учебной комнате, ожидая Лесандро, появился Тирб в сопровождении нескольких боевых пауков и паучих - Советниц Повелительницы.
«Сегодня занятий не будет, - объявил Тирб. - Ваши костюмы готовы, и мы хотели бы, чтобы один из вас испытал их, опустившись на дно моря».
Сердце Ларо сжалось. «Вот и настал этот ужасный миг!» - подумал мальчик.
Слуги принесли костюмы, напоминавшие коконы с огромным мешком на животе, а также огромный глиняный кувшин. Посовещавшись, пауки выбрали Ротана. Мальчика одели в шелковый кокон с отверстиями, так что снаружи остались только руки и ноги. На месте лица один из слуг осторожно прорезал дырку, в которую аккуратно вставили небольшой кусочек слюды. Прозрачную пластину закрепили с помощью сосновой смолы. После этого один из рабов выудил из кувшина порфида. Это удивительное создание внешне очень напоминало подушку. Как и большинство растений, этот вид порфида (в отличие от того, что использовали в паучьих шарах) поглощал углекислый раз и выделял кислород. Осторожно растянув отверстие для правой руки, одна из Служительниц поместила порфида в полость в передней части кокона. Теперь, если Ротан почувствует, что ему нечем дышать, ему достаточно будет всего лишь несколько раз хлопнуть себя по животу, заставив порфида пошевеливаться.
Двое слуг облили кокон Ротана разогретой смолой, а потом привязали к его поясу два огромных камня. По приказу пауков двое рабов вынесли Ротана на берег моря, где уже собралась целая толпа. Тут были и паучихи Советницы, и десяток боевых пауков, и Служительницы, а также слуги жуков-бомбардиров, хотя самих жуков нигде поблизости не было видно.
Тирб выступил вперед и торжественно объявил:
«Ты, Ротан, удостоен великой чести. Сейчас ты пойдешь вперед, пока вода не сомкнется над твоей головой. Ты должен некоторое время провести под водой, а потом выбраться обратно на берег. От того, успешным ли окажется твой поход, зависит судьба всех нас».
Это ментальное послание слышали все люди, и, осознав смысл слов паука-смертоносца, Ларо вздрогнул всем телом. «Судьба всех нас!» Они все были Избранными, Хозяева даровали им жизнь только для того, чтобы они отыскали Левиафана. Но если с Ротаном сейчас что-то случится, если он не вернется на берег, то Хозяева могут отказаться от своей идеи, и тогда всех Избранных убьют. Ларо почувствовал, как ком подкатывает к горлу. Затаив дыхание, мальчик во все глаза стал смотреть на Ротана, который, неуклюже покачиваясь и балансируя копьем, входил в воду. Вот волны коснулись пояса Ротана, и Ларо увидел, как Избранный несколько раз хлопнул себя по животу, приказывая порфиру пошевелиться. Еще несколько шагов - и Ротан скрылся под водой.
Пауки замерли, словно окаменев. Быть может, они пытались говорить с Ротаном, но если и так, то обращались лишь к нему одному - остальные люди на берегу ничего не слышали.
Ларо подошел к Ванэку, Таниму и Улигу, которые, стоя на возвышении чуть в стороне от пауков, что-то горячо обсуждали.
- Почему для решающих испытаний они выбрали Ротана? - сердито ворчал Таним. - Сейчас от этого мальчишки зависит наша жизнь.
- Да, - кивнул Ванэк. - Но Хозяевам лучше знать, кого послать первым.
- Скорее всего они выбрали Ротана за его любознательность. Умрет - невелика потеря, - мрачно произнес Улиг.
- А потом придет и наш черед, - взвился Таним. - При всей моей любви к Хозяевам я не хочу стать для них обедом!
- Ну почему же? - язвительно заметил Улиг. - Ты с Ванэком любишь наших благодетелей, так почему же ты отказываешься накормить их? Может, только твое мясо сможет…
- Прекратите эти крамольные разговоры! - взвился Ванэк. - Если нам суждено погибнуть, то мы погибнем! Если Хозяева помилуют нас, то так и будет! Все это не нашего ума дело! Так или иначе нам все равно суждено отправиться в Счастливый Край.
- Расположенный в желудках Хозяев! - фыркнул Улиг.
Воцарилась напряженная тишина. Волны лениво набегали на песок, но теперь Ларо казалось, что прибой тихо нашептывает ему: «Ты умрешь… Ты умрешь…»
Время остановилось. Ларо почувствовал, как мурашки ползут у него по спине. Он попытался представить себя на месте Ротана. Ему на память пришла одна из картин морского дна, которую он видел в книге Лесандро - темно-зеленая вода, удивительные камни - кажется, их называли кораллами, стайки разноцветных рыбок… А потом Ларо попалось изображение одного из подводных хищников, о которых рассказывали книги. Может, именно сейчас навстречу Ротану выплывает чудовище - отвратительная тупорылая рыба, оскалившая острые треугольные зубы. Не хотел бы Ларо быть на месте Ротана…
Но вот из воды показалась верхняя часть кокона Ротана. Мальчик медленно, спотыкаясь, брел к берегу. Копья у него в руках не было, но каких-либо видимых повреждений Ларо не заметил.
По приказу пауков-смертоносцев двое рабов поспешили навстречу Ротану. Подхватив мальчика под руки, они помогли ему выйти на берег, а потом с помощью кремниевых ножей освободили от шелкового кокона. Ротан оказался цел и невредим.
Ларо хотел приблизиться к нему, но один из боевых пауков преградил ему дорогу - с Ротаном беседовали Советницы. Расстояние было довольно велико, и Ларо не слышал, что отвечал мальчик на телепатические вопросы Хозяев. Скорее всего, он пытался мысленно воссоздать все, что происходило с ним во время его краткого путешествия, а пауки считывали информацию непосредственно с памяти Избранного.
Наконец Советницы отпустили Ротана. Тирб и боевые пауки отправились вдоль берега к дороге, где их ждали гужевые, а Ванэк, Ларо, Таним и Улиг подошли к Ротану, который, обессилев, опустился на большой камень.
- Хозяева остались довольны? - первым задал вопрос Таним.
Ротан пожал плечами:
- Откуда мне знать?
- Ты должен рассказать нам все подробно, - обратился к мальчику Ванэк. - Всем нам предстоит пройти через это, и я хотел бы знать, что скрывается под водой.
- Там нет ничего особенного, - вздохнул Ротан. - Пойдемте.
Он тяжело встал и медленно направился к дому, а Ларо и остальные последовали за ним. Вскоре к ним присоединился Лесандро, несколько рабов жуков-бомбардиров и Служительниц, которым тоже хотелось узнать о приключениях Ротана.
Но, как оказалось, мальчику и в самом деле не о чем было рассказывать.
- Я спустился под воду, прошелся по камням, обросшим водорослями, и вернулся на берег. Кстати, ходить по дну тяжело, камни очень скользкие.
Ротан замолчал.
Некоторое время все собравшиеся недоуменно смотрели на мальчика.
- И это все? - раздался удивленный голос Лесандро.
- А что вы еще хотели услышать? - удивился Ротан.
- И ты не испытал шока?
- Нет. Я ничего не почувствовал. Прошелся туда-сюда под водой… Выходить было особенно тяжело. Этот кокон такой неудобный.
- А куда делось копье? - поинтересовался кто-то из присутствующих.
- Я потерял его под водой. Оно выскользнуло у меня из рук и уплыло. Надо будет сделать на копьях петли и привязывать их.

* * *

В тот вечер, лежа в постели, Ларо долго разглядывал потолок. Ему казалось, что разводы на нем изображают укутанных в коконы людей, которые, покачиваясь, цепочкой бредут по морскому дну.
А на следующий день вновь появился Тирб. Его сопровождала толстая паучиха. Вновь собрав Избранных в комнате для занятий, паук объявил:
«Ваше обучение закончено. Вчерашние испытания прошли успешно, и теперь пришло время приступить к выполнению миссии, возложенной на вас Повелительницей. Теперь вы знаете, как обращаться с оружием, а умение читать пригодится вам, когда вы окажетесь внутри механических животных Древних. Чтобы заставить их повиноваться, необходимо каким-то образом воздействовать на их нервные окончания, а для этого - прочитать инструкции Древних, которые, согласно легендам, хранятся внутри каждого из существ. Ваша конечная цель - Левиафан - существо, которое может плеваться смертью на сотни миль. Повелительница надеется, что это чудовище поможет нам остановить Всадников. Но цель первого подводного похода будет иная. Вы должны обнаружить Подводный Дом. Советница Опирб расскажет вам об этом подробнее».
Паучиха даже не шелохнулась, когда Тирб назвал ее имя, но в голове у каждого зазвучал тонкий писклявый голос:
«Некогда воды этого залива были домом для множества механических существ. Согласно старинным записям, посреди залива есть Подводный Дом, где могли жить люди. Туда на кормежку приплывали механические существа. Если мы не можем точно сказать, где находится Левиафан, то место, где расположен Подводный Дом, мы определили. Над ним установлен буй. - Опирб сделала паузу, но, видя, что Избранные внимательно слушают ее, продолжала: - Завтра сюда приплывут лодки. Они отвезут вас в море. Вам нужно будет спуститься под воду, найти Дом, проникнуть в него и в том случае, если он не поврежден, доставить туда меня и несколько Служительниц, которые попробуют оживить механизмы Древних. Это будет особенно ответственный этап. Вам придется заняться этим, когда мы будем спать - таким образом, мы надеемся избежать шока при разрыве ментальных связей. У кого-нибудь есть вопросы?»
Избранные молчали. Каждый из них обдумывал только что услышанное.
- Если вопросов нет, - продолжала Опирб, - то все свободны. Лодки прибудут только завтра, а сегодня вы должны заняться вещами, выделенными вам Повелительницей. Вы возьмете их с собой в Подводный Дом, поэтому их следует хорошенько запаковать в шелковые коконы и залить смолой. Кроме того, вам необходимо позаботиться о запасе пищи и воды… А теперь можете идти и выполнять мои распоряжения. Слуги, находящиеся в этом доме, до завтра остаются в вашем распоряжении.

* * *

К вечеру перед домом выросла целая гора тюков белого шелка, обильно залитых желтой смолой.
Ларо прогуливался по берегу. Закат в этот день был удивительным. Солнце, садившееся в облака у самого горизонта, раскрасило небо во все оттенки бордового. Присев на большой камень, Ларо замер, обхватив колени руками. Он любовался небом, прислушивался к шепоту волн и старался не думать о том, что случится завтра. Он вообще старался не думать ни о чем. Быть может, Ванэк в самом деле прав и пусть Хозяева сами думают и принимают решения.
Неожиданно чья-то рука легла на плечо Ларо. Мальчик обернулся. За спиной у него стояли Ротан и Улиг.
- Любуешься закатом? - поинтересовался Ротан в своей обычной, чуть насмешливой манере.
- Да, - вздохнул Ларо. «Интересно, что связывает таких разных людей, как Ротан и Улиг? Раньше я никогда не видел их вместе». Мальчик сумел скрыть удивление.
Тем временем Ротан пристроился рядом с Ларо на соседнем камне.
- Завтра нам предстоит тяжелое испытание, - начал он. - Что ты об этом думаешь?
- Не знаю, - пожал плечами Ларо. Больше всего ему сейчас хотелось побыть одному. Завтрашний день рисовался в самых мрачных красках.
- Ты не очень-то разговорчив, - заметил Улиг. - Но мы все же хотим побеседовать с тобой. - Тут он неожиданно замолчал, подбирая слова.
- Мне все-таки непонятно, - произнес Ларо. - Может, вы разъясните мне: Ванэк и Тирб говорят, что все остальные люди, кроме нас - Избранных, - поддерживают постоянный контакт с Хозяевами. С этим я спорить не стану, но почему они теряют сознание, когда эта связь прерывается?
- Хозяева правят людьми. Мы с раннего детства привыкли к этому и перестали замечать очевидное, - ответил Ротан.
- А как же рыбаки? Когда мать брала меня к реке, я видел множество ныряльщиков. Меня тогда научили плавать, и я, играя, не раз погружался в воду с головой.
- Чтобы связь оборвалась, нужно, чтобы человека и паука разделял достаточно толстый пласт воды, - вновь заговорил Улиг. - На незначительной глубине лишь частично притупляется связь с Хозяевами, но, если контакт оборвется, человек потеряет сознание и захлебнется, так как не сможет управлять своим телом… Но нам такое не грозит, тут раскоряки правы.
Ларо встрепенулся. В голосе Улига прозвучало одновременно и пренебрежение и ненависть. Так можно было говорить о какой-нибудь нечисти, которой полным-полно в Пустыне.
- Почему ты с такой неприязнью говоришь о наших Хозяевах? - не выдержал Ларо. - Они - наши благодетели. Они спасли людей, после того как случилась катастрофа.
- Однако теперь люди не могут существовать без них, - печально вздохнул Улиг.
- Но мы-то можем! - возразил ему Ротан. - Именно об этом мы хотим поговорить с тобой, Ларо.
Мальчик поближе придвинулся к Ларо и зашептал ему на ухо:
- Завтра мы окажемся одни и вне досягаемости пауков. Если то, что написано в книгах о Подводном Доме, - правда, то мы перенесем туда запасы, но только то, что нам необходимо, и не возьмем с собой Служительниц и раскоряк. Мы останемся в Подводном Доме и сами попытаемся отыскать Левиафана. Думаю, мы не хуже Служительниц сумеем разобраться в устройствах Древних. Сегодня в тюки было упаковано несколько книг, рассказывающих об их механизмах. Хотя Ванэк и Тании против наших планов, полагаю, они в конце концов присоединятся к нам. Если нам удастся отыскать Левиафана, мы уговорим это механическое существо помочь нам, и тогда будем диктовать условия не только Всадникам, но и раскорякам. Мы хотим заставить их освободить людей.
- Освободить от чего? - удивился Ларо.
- От власти раскоряк!
- А зачем?
- Пусть люди живут свободно, самостоятельно, как это было в древние времена. Почему мы должны по воле пауков уходить в Счастливый Край? - с ненавистью выпалил Ротан.
Ларо задумался. Раньше подобные мысли не приходили ему в голову… Пауки-смертоносцы в самом деле поедали людей, объявляя, что несчастные отправляются в Счастливый Край. Но что это за Край? И как может получиться, что человек, попав в желудок пауку, куда-то там отправляется? Волевым усилием Ларо откинул все сомнения. Пауки - спасители людей, они Хозяева, они мудры и справедливы…
- Но Ванэк говорил, что люди объединились с Хозяевами для того, чтобы выжить. Сами люди не смогли бы противостоять чудовищам Пустыни…
- Неправда!
Ларо покачал головой. Мальчик не мог представить себе жизнь без Хозяев. Не испытывая, как прежде, восторга и слепой веры в пауков, он тем не менее относился к паукам с большим уважением.
- Послушай… - вновь зашептал Ротан.
- Не собираюсь. - Ларо решительно поднялся. - Вы наслушались рабов жуков-бомбардиров. Вы не понимаете: они завидуют нам, потому что мы люди, а они - рабы!
- Дело не в названии, а в сути. Скажи, почему существует Закон? Почему нам, в отличие от слуг жуков, запрещено изучать наследие Древних?
- Нам разрешено… - удивился Ларо.
- Я имел в виду не Избранных, а людей, томящихся под властью пауков.
- Для нас это знания совершенно бесполезны… - Вспомнилось детство: давным-давно, когда маленький Ларо сидел у костра вместе со своими друзьями, старухи научили его Закону. С тех пор мальчик твердо усвоил, что Хозяева мудры, а все, что они разрешают или запрещают, идет лишь на пользу людям.
- Однако сами же раскоряки обратились к этому знанию, когда их поприжали, - вновь перебил его Ротан.
- Хозяевам лучше знать, что делать, - повторил Ларо. - Какое наше дело, почему они поступают так, а не иначе. Они знают больше нас, они сильнее. Они могут повелевать любой дикой тварью из Пустыни.
- Похоже, раскоряки по-прежнему управляют тобой. - Улиг тяжело вздохнул. - Слуги жуков-бомбардиров намного свободнее нас. Им позволено читать и писать. Они изучают тайны Древних… Жуки не едят своих слуг…
Но Ларо не хотел их слушать. Повернувшись, он направился к дому. Внутри его все бушевало от ярости. Он с раннего детства твердо усвоил, что на Окраине человеку без Хозяев не выжить. Но называть Хозяев раскоряками и относиться к ним с черной неблагодарностью, пытаться избавиться от них и от их спасительных советов - чудовищное преступление!
Когда Ларо подошел к дому, его ярость немого утихла. Сначала он хотел отправиться к Ванэку, а может даже к Тирбу и рассказать о том, что задумали Ротан и Улиг, но потом решил, что вряд ли заговорщики решат что-либо предпринять, не заручившись поддержкой остальных Избранных, а насколько Ларо знал Ванэка и Танима, ни тот, ни другой не поддержат безумцев. Значит, все ограничится только разговорами. Двигаясь по полутемному коридору к дверям своей комнаты, мальчик неожиданно натолкнулся на паука и Служительницу. На улице уже воцарились сумерки, и в коридорах было темно, так что Ларо не сумел рассмотреть, кто перед ним. Однако, как и положено, он поклонился.
- Приветствую вас, - пробормотал он и хотел было проскочить мимо, но Служительница придержала его за руку.
- Постой, - приказала Служительница, и голос ее прозвучал мягко, ласково. Такие интонации Ларо слышал иногда в голосе матери. - Мы как раз искали тебя.
«Неужели они узнали о моем разговоре с Ротаном и теперь хотят покарать меня?! - удивился Ларо. - Но как такое возможно?» Задрожав всем телом, мальчик спросил:
- Я провинился?
- Нет, - оборвала его Служительница.
«Ты должен идти с этой женщиной и выполнять все, что она прикажет тебе, - услышал Ларо телепатическое послание паука-смертоносца. - Ведь тебе уже исполнилось четырнадцать лет?»
- Да, - еле слышно прошептал мальчик.
- И ты прошел Посвящение?
Ларо кивнул. И паук и Служительница молчали, пауза затягивалась, и мальчик понял, что в темноте они не заметили его движения. Тогда он вновь еле слышно прошептал:
- Да.
Паук-смертоносец развернулся и направился дальше по коридору, показывая тем самым, что Ларо больше ему не интересен. Мальчик взглянул на Служительницу. Она была высокой, стройной, но ее лица он не смог рассмотреть.
- Пойдем! - приказала она, и вновь что-то в интонации ее голоса показалось Ларо необычным, в нем слышались нежные нотки, как будто женщина не приказывала, а просила.
- Куда?
- К тебе в комнату.
- Зачем?
- Ты все узнаешь, - загадочно прошептала женщина и пошла вперед. Ларо ничего не оставалось, как следовать за ней. Служительница, без сомнения, знала его, но Ларо мог поклясться, что видел ее впервые.
Когда же они вошли в комнату Ларо - огромное пустое помещение, в уголке которого располагалась кровать, - Служительница повернулась к мальчику. Потом, взяв Ларо за плечи, она неожиданно всем телом прижалась к нему. Мальчик смутился, не понимая, что происходит. - Кажется, Хозяин сказал тебе, что ты должен меня слушаться… Ты очень скован, попробуй вот это. - Левая рука женщины скользнула вниз, она отцепила от пояса небольшую бамбуковую флягу и протянула ее Ларо.
Мальчик осторожно взял флягу и открыл. В нос ударил пьянящий запах перебродившего винограда.
- Пей! Пей все до дна! - приказала служительница.
Ларо повиновался. Он сделал несколько больших глотков. Терпкая жидкость обожгла глотку, но Ларо даже не почувствовал ее вкуса. Некоторое время он стоял не двигаясь, вглядываясь в темное лицо женщины. Но вот Ларо ощутил, как по его телу разливается странное тепло. Голова чуть кружилась, не столько от выпитого, сколько от сознания того, что впервые в жизни он оказался наедине с женщиной. Все, что происходило дальше, напоминало удивительный сон. По-прежнему обнимая мальчика за плечи, Служительница увлекла его к ложу. А потом… Потом женщина притянула его к себе и прижала к груди, в ноздри Ларо ударил терпкий запах женского пота…
В своей прежней жизни (именно так он сейчас воспринимал все, что случилось с ним до появления Всадников) Ларо, как и остальные обитатели Окраины, жил в одной хижине со своими родителями. Старухи поговаривали, что в Столице люди делятся на кланы, мужчины живут отдельно от женщин, но на Окраине люди жили семьями. Ларо не раз видел, как родители занимались любовью. Для него секс не был чем-то запретным, а, наоборот, казался повседневно-обыденным, незаметным, как, например, удовлетворение физиологических потребностей организма. Ларо никогда еще не ощущал себя мужчиной в прямом смысле этого слова. Однако нельзя сказать, что он не знал, откуда берутся дети.
Поэтому, когда Служительница обняла его и, увлекая за собой, повалила на кровать, он не растерялся. Мягкая и упругая грудь под его ладонью лишь подстегнула Ларо, и он всем телом навалился на женщину, и тогда та привычным движением широко развела ноги, а потом соединила их за спиной мальчика, еще теснее прижимаясь к нему. Губы их встретились и слились в долгом поцелуе. Мальчик почувствовал, как язык женщины раздвинул его губы и стал скользить из стороны в сторону, слегка касаясь зубов и десен. От этой ласки Ларо и вовсе обезумел. Сгорая от вожделения, он легко вошел в нее и начал быстрые ритмичные движения. Выпитое вино обострило его чувственность. Природный инстинкт вел Ларо по пути наслаждения. Быстро достигнув оргазма, Ларо выплеснул свой заряд, а потом, обессиленный, распластался на женщине, еще не осознавая, что потерял невинность.
Он почти мгновенно уснул, а женщина, презрительно фыркнув, отпихнула мальчишку в сторону.
В эту ночь Ларо не видел снов.

* * *

Проснувшись утром, Ларо долго лежал в постели не открывая глаз. Что же произошло вчера?
Берег. Ротан и Улиг. Неприятный разговор о Хозяевах.
Вспомнив о том, что говорили эти безумцы, Ларо содрогнулся. Отказаться от власти Хозяев! Да как они только могли такое измыслить! А потом Ларо неожиданно вспомнил о встрече с Тирбом… о Служительнице. Он выпил виноградного сока, а потом… потом… Он овладел женщиной! А может, это ему только привиделось? Зачем Служительнице спать с ним? Ларо облизал губы. Теперь он не хотел, боялся открыть глаза.
Наконец, пересилив себя, мальчик резким движением откинул одеяло и сел в кровати.
Рядом с ним спала женщина. Она была лет на десять старше Ларо: густая копна темно-рыжих волос, прямой нос и кожа, усыпанная веснушками. В ярком свете нового дня она показалась мальчику отвратительной. Голова Служительницы была чуть запрокинута, и приоткрывшиеся тонкие, злые губы обнажили желтые зубы. Женщина во сне тихо всхрапывала, и этот звук заставил Ларо поежиться. Неужели он вчера целовал эти губы, лежал на этом теле?..
Но почему? Зачем это нужно было Тирбу и этой женщине? Служительница хотела от него детей? Зачем? Он ведь еще слишком молод, чтобы создавать семью, к тому же старухи говорили, что в Столице Служительницы никогда сами не рожают детей. Для этого есть Матки. Служительницы совершенствуются в обращении с оружием, управляют мужчинами и женщинами, которым не так сильно повезло в жизни.
Ларо решил, что ему нужно как можно быстрее отыскать Ванэка. Он знает обо всем и отвечает перед Хозяевами за всех Избранных. К тому же Ларо хотел поговорить со стариком относительно Ротана и Улига. Скорее всего, их слова - просто глупость, но вдруг они и в самом деле затеяли какое-то отчаянное предприятие?
Когда Ларо попытался подняться с кровати, Служительница проснулась, повернулась на бок и протянула руку к юноше.

Предыдущая страница 4 Следующая страница


Сайлент Артур - Избранник

5 Сайлент Артур

- Иди ко мне, - позвала она, но Ларо сейчас меньше всего хотелось именно этого. Вместо того чтобы подчиниться, он непроизвольно отпрянул в сторону.
- Иди ко мне, - вновь позвала женщина. Юноша повиновался - ведь ему приказывала женщина! - Вот так-то лучше, - пробормотала Служительница, запустив пальцы в волосы Ларо. - Сегодня, мальчик, тебе предстоит трудное путешествие, и ты должен оправдать доверие Хозяев… - Она говорила и говорила, но Ларо не слышал ее голоса.
Лежа возле женщины, которой овладел прошлым вечером, Ларо не слышал ее слов. Ему было неприятно ощущать рядом с собой высшее существо. Одновременно в нем нарастали желание и острое отвращение. Не в силах выдержать наплыв этих противоречивых чувств, Ларо скользнул рукой вдоль тела Служительницы, но в следующую секунду, едва сдерживая позывы рвоты, выскочил из постели. Он отбежал в угол комнаты и согнулся, опустившись на колени. Его тело содрогалось в неудержимых спазмах, по щекам ползли слезы. Ларо не мог понять истинную причину своих слез. Возможно, он плакал, жалея самого себя, из-за отвращения, которое он испытывал к развратной самке, развалившейся на его ложе, а возможно он оплакивал утраченную невинность.
Когда же он обернулся, Служительница уже стояла рядом с ним. Она даже не потрудилась что-нибудь накинуть на свое обнаженное, лоснящееся от пота тело. Ларо скользнул взглядом по ее моложавому, стройному телу, по округлым грудям с большими темными сосками, по вогнутому мускулистому животу и холму с темными, слипшимися курчавыми волосами.
- Вижу, я не слишком пришлась тебе по вкусу, - заметила Служительница. Теперь в ее голосе не было ни следа вчерашней нежности. - Но тебе придется смириться. Когда мы будем в Подводном Доме, тебе придется удовлетворять мои плотские потребности. Мне тоже не слишком понравилась поспешность и грубость, с которой ты набросился на меня вчера, но наша связь - воля Хозяев. И нам остается лишь поблагодарить их за столь мудрый выбор.
Ларо молчал, изредка всхлипывая.
- А теперь иди, одевайся, молокосос, - приказала Служительница. - Солнце уже высоко, и рыбачьи лодки должны были давно приплыть. - Она направилась к ложу, за своей одеждой… и уже у самой постели вновь обернулась к Ларо: - Да, совсем забыла, запомни: меня зовут Милар.

-5-
Морские лодки ничуть не походили на речные - те были большими, неуклюжими кораблями, связанными из снопов пустотелого прибрежного тростника, предварительно высушенного на солнце. Морские лодки оказались деревянными и походили на удивительные творения Древних - изумительно красивые, как те, что Ларо видел на картинках в книгах.
На каждой лодке было двенадцать гребцов - по шесть с каждого борта - и Служительница-капитан. Возле мачты на невысоком помосте была установлена небольшая деревянная клетка, запиравшаяся изнутри. Точно такая же клетка находилась на корме судна. В них сидели пауки-смертоносцы.
Когда Ларо вышел на берег, рабы уже закончили погрузку вещей, и теперь белые груды коконов возвышались на дне двух лодок. Сейчас предстояла самая сложная часть работ, нужно было, не повредив, поднять на борт одной из лодок еще не обмазанные смолой пустые коконы - заготовки будущих подводных скафандров. Рабы трудились под бдительным надзором пауков, которые, несмотря на поднявшийся ветер, хотели во что бы то ни стало сегодня же отыскать Подводный Дом.
Солнце стояло высоко, прохладный ветер гнал к берегу волны. Далеко, у самого горизонта, собрались тяжелые свинцовые тучи, предвещавшие грозу.
Пройдя вслед за Милар по берегу, Ларо оказался напротив одной из лодок. Служительница жестом приказала Избранному следовать за ней и решительно вошла в воду. Мальчику совсем не хотелось купаться. Однако подчиняясь настойчивому взгляду Милар, он, сделав несколько шагов, почувствовал, как дно уходит из-под ног. Оттолкнувшись посильнее, Ларо поплыл, загребая воду руками.
Подплывая к лодке, он увидел Ванэка и остальных Избранных, сгрудившихся на носу. Из-за обилия пассажиров в этой лодке было только четыре гребца и двигалась она медленнее остальных.
- Мы уже хотели послать за вами кого-нибудь, - обратился старик к мальчику. Перегнувшись через борт, он протянул Ларо руку и помог ему забраться в лодку. Служительница же ни в чьей помощи не нуждалась. Оказавшись в лодке, она присоединилась к нескольким женщинам на корме.
- Ну как тебе первая брачная ночь? - шепнул мальчику Ротан, но Ларо сделал вид, что не расслышал вопроса. Он не хотел начинать день с ссоры, но и спускать подобные оскорбления не следовало… Хотя чем, собственно, Ротан оскорбил его?
Хозяин, находившийся в клетке на корме, отдал приказ. Тут же мужчины-гребцы - их было всего четверо - навалились на весла. Лодка начала медленно разворачиваться.
- Куда мы плывем? - тихо поинтересовался Ларо у Ванэка.
- К бую, установленному над тем местом, где, по мнению Хозяев, находится Подводный Дом. Там на нас наденут коконы и спустят под воду. Мы должны вернуться до наступления темноты. Хотя вон те тучи у горизонта не предвещают ничего хорошего.
Ларо кивнул. Лодка под его ногами раскачивалась, вызывая в пустом желудке неприятные ощущения, и мальчик от души пожелал, чтобы грозы сегодня не было. Ванэк тем временем, развязав одну из сумок, протянул Ларо ломоть хлеба с куском козьего сыра.
- Подкрепись, - приказал он.
Ларо жевал, глядя по сторонам. Одежда на нем почти высохла, и теперь его интересовало все происходящее вокруг. Лодка двигалась очень медленно. Те лодки, что еще только начинали грузить, когда Ларо поднялся на борт, вскоре догнали и обогнали лодку с Избранными. Тогда один из Хозяев предложил посадить на весла Танима и Улига. Те с радостью взялись за новую для них работу, но толку от этого было мало. Избранные не умели грести, и поэтому то и дело попадали не в такт с остальными четырьмя гребцами. Кончилось тем, что весла сцепились, а потом Тании упустил одно из них, которое сразу исчезло за кормой. Пришлось вытаскивать его из воды.
Тут случилось первое неприятное происшествие. Прыгнув в воду, Таним быстро доплыл до весла, а потом, закричав, впился в него обеими руками. Люди, оставшиеся в лодке, видели, как неожиданно побелело лицо несчастного.
Тогда Служительницы сами схватились за весла и начали грести в сторону несчастного. Несколько раз прозвучало слово «акула», но Ларо со слов Лесандро отлично знал, как выглядит подводная хищница. Нигде среди волн не было видно зловещего черного плавника, да и вода вокруг несчастного не окрасилась кровью. Тем не менее Таним продолжал вопить что есть сил.
Лодка быстро подплыла к нему. Ларо, оказавшись на носу, уже протянул руку, чтобы схватить своего товарища, но тут увидел в воде нечто очень интересное. Под водой, у самой поверхности, парило удивительное полупрозрачное создание. Мальчик хотел было подцепить его и рассмотреть получше, но Ванэк остановил его:
- Не делай этого!
К ним приблизилась одна из Служительниц.
- Осторожно, мальчик! Не стоит хватать медузу голыми руками.
Ларо конечно слышал о медузах и даже видел в одной из книг ее изображение. На картинке медуза сильно напоминала паучий шар, а перед Ларо в воде плавало нечто аморфное. Купол медузы был разбит на куски, розовато-фиолетовые щупальца-стебли вывернуты. Скорее всего Таним задел медузу, когда поплыл за веслом…
Еще мгновение, и странное создание исчезло под килем лодки. Служительница и Ларо подхватили Танима, но не смогли втянуть на борт. Его выудили из воды, только когда на помощь пришли еще две Служительницы и Ротан. Несчастного опустили на дно лодки, и там он продолжал извиваться в конвульсиях. Половина лица и кожа на левой руке Избранного стали темно-красными, словно их обварили в кипятке.
- Что с ним? - удивленно пробормотал Ларо.
- Медуза ужалила его. Эти твари бывают очень ядовитыми, - со снисходительностью старшего объяснил ему Ротан. - Ты же читал о том, как могут быть опасны большие медузы… - Он еще что-то говорил, но Ларо не слушал.
Только что Таним был совершенно здоров, был одним из них - Избранным - и собирался спуститься в темные подводные глубины. Но стоило начаться их путешествию…
-… так что будь осторожен, на глубине ты еще не таких тварей встретишь, - закончил Ротан.
- Что ты говоришь? - с удивлением переспросил Ларо, приходя в себя.
Но мальчик не стал повторять, лишь махнул рукой, показав, что не желает больше тратить время на Ларо. Служительницы же тем временем распечатали одну из сумок, а потом, склонившись над Танимом, принялись натирать ожоги какой-то мазью.
- Он будет жить? - тихо спросил Ларо у Милар, случайно оказавшейся рядом с ним.
- Конечно, - ответила Служительница, повернувшись к своему подопечному. - От яда медуз еще никто не умирал. Единственная опасность в том, что человек потеряет сознание слишком быстро и его не успеют вовремя вытащить из воды. А так… Твой товарищ уже завтра сможет спуститься под воду и присоединиться к вам.
Ларо больше не стал ничего спрашивать, но от того, как Милар произнесла эти слова, мурашки пробежали у него по спине. Он вспомнил вчерашний разговор с Ротаном и Улигом. Если учесть, что Таним был на стороне его и Ванэка, а теперь выбыл из строя, значит, они остались вдвоем… Что, если безумцы и в самом деле попробуют выкинуть какой-нибудь фокус? Ларо повернулся в сторону ближайшего паука-смертоносца, но тот, казалось, не заметил смятения мальчика. Может быть, стоит рассказать обо всем Милар? Но тогда ни Ротана, ни Улига под воду не пустят. Ларо придется нырять вдвоем с Ванэком. Но старик слишком слаб, чтобы отразить атаку, если под водой на них и в самом деле нападет какое-нибудь неведомое чудовище. Лучше уж путешествовать с Ротаном и Улигом.
Ванэк, с подозрением посмотрев на мальчика, неожиданно спросил:
- О чем ты так напряженно думаешь?
- Сам не знаю, - вырвалось у Ларо.
- Да, - тяжело вздохнул старик. - Теперь мы отправимся на поиски Подводного Дома вчетвером.
Тем временем они подплыли к бую. Происшедшее с Танимом так поразило Ларо, что он и не заметил, как их лодка причалила к небольшому деревянному плоту, покачивавшемуся посреди зыбких волн. По периметру плота были установлены перила, и, несмотря на то что соленые волны то и дело перекатывались через него, пауки, находившиеся на нем, чувствовали себя в безопасности. Под их руководством гребцы с других лодок уже выгрузили на плот все необходимое.
На мгновение обернувшись, Ларо взглянул на далекий берег, узкую темную полоску у самого горизонта. «Как далеко мы уплыли, - испугался мальчик. - Случись что, я никогда не доберусь до земли».
То и дело поглядывая на тучи, темневшие у горизонта, Служительницы опустили сходни и перебрались на плот, который раскачивался еще сильнее, чем лодка.
- Быстрее, быстрее! - поторопила Избранных одна из них. Когда же Ларо замешкался, последний раз бросив взгляд на распластавшегося на дне лодки Танима, она подтолкнула мальчика: - Пошевеливайся! Налетит ветер, сбросит сходни…
Конца фразы Служительницы Ларо так и не услышал. Он ловко скользнул по мокрой деревянной доске вниз. В это время набежавшие тучи скрыли солнце, и Ларо почувствовал себя крайне неуютно. Он стоял на плоту и чувствовал, как вздрагивают доски под ударами неумолимой водной стихии.
Пока Служительницы слаженно готовили коконы для Избранных, к ним обратился один из пауков-смертоносцев:
«Наступил очень важный и ответственный момент в вашей жизни, - услышал Ларо телепатическое послание. - Пришло время доказать свою преданность Повелительнице, а также доказать, что вас не зря обучали. Погода портится, поэтому вам нужно действовать очень быстро. Вы должны спуститься под воду, найти ход в Подводный Дом, вернуться и забрать Служительниц и одного из Хозяев, усыпленных и запечатанных в кокон, перенести их в Дом и дальше выполнять их приказы. Вам все ясно?»
Ларо не раз слышал о том, что предстоит совершить Избранным, поэтому равнодушно выслушал паука. Сейчас его больше волновало то, что лежит за темной гладью вод. Спуститься на дно, оказаться в совершенно другом мире! Раньше он и помыслить об этом не мог, но теперь… Сердце Ларо сжималось от страха. Однако никто, казалось, не замечал его состояния.
Служительницы нацепили на него кокон. Ларо почувствовал прикосновение упругого тела порфида и содрогнулся от омерзения. Непонятно, откуда взялось это чувство, но Ларо не мог заставить себя обдумывать или анализировать собственные ощущения. Страх полностью овладел им. Несколько капель смолы коснулись кожи, вызвав повторную волну дрожи. Все происходило будто во сне. На кокон легли последние слои смолы, и Ларо чуть не задохнулся, вдохнув зловонный воздух, испускаемый порфидом. Закашлявшись, он начал хлопать рукой себя по груди, ощутимо встряхнув порфида, который тут же зашевелился, начав трудиться в полную силу.
Ларо едва устоял на ногах - две Служительницы повесили ему на пояс огромные камни - балласт, который должен был утянуть на дно легкий кокон. Ларо видел, как один за другим фантастические существа, в которых превратились Избранные, подходили к краю лодки и исчезали в морских глубинах. На какое-то мгновение он замешкался, так и не поняв, что пришла и его очередь.
Кто-то сунул в руки Ларо копье. Двое Служительниц подошли к мальчику, что-то объясняя. Сквозь кокон и толстый слой смолы голоса женщин были едва различимы. Потом одна из них слегка подтолкнула Ларо к воде. Наконец мальчик понял, что от него ждут.
- Иди!
- Ты вызываешь гнев Хозяев!..
- Ты должен поспешить!
Ларо зажмурился и шагнул вперед. Правая нога его подкосилась, и он головой вперед полетел в воду. Масса воды обдала юношу смертельным холодом… В первое мгновение слюдяное окошко заволокло мутью. Мальчик принялся что есть силы размахивать руками и ногами, пытаясь всплыть на поверхность, но балласт упорно тянул вниз.
Наконец Ларо устал сопротивляться. Где-то далеко под ногами он увидел извивающиеся ленты зеленоватых водорослей и среди них три причудливые фигуры…
Избранные, оказавшись на дне, поджидали Ларо.
Конечно, Ларо был готов к тому, что увидит, но открывшееся перед ним зрелище заставило его задохнуться от восхищения… Картинки в книгах Древних и то, что видел под водой Ларо, ныряя с открытыми глазами, ничуть не напоминали прекрасный подводный мир, открывшийся перед ним в слюдяном окошечке.
Ларо пытался освоиться с новым для него подводным пейзажем. Он даже не заметил, как Ванэк махнул рукой, приказывая остальным следовать за ним. И только когда фигурки в коконах начали удаляться, Ларо вспомнил, что он тут не один. До сих пор все, что рассказывали Ванэк и Лесандро, казалось ему лишь удивительной сказкой. Мальчик не мог до конца поверить в существование гигантского механического зверя, на поиски которого они сейчас отправились. Однако подводный мир выглядел столь необычно, что Ларо в конце концов решил, что здесь все возможно. Быть может, ему и в самом деле суждено отыскать какое-то неведомое чудовище и спасти Хозяев и людей от надвигающейся опасности?
Тогда его призовет Повелительница и он вновь ощутит прежний трепет… Ларо докажет, что он не только Избранный, а один из верных слуг Повелительницы. И тогда Милар вновь откроет ему свои объятия. Он подумал о Служительнице, вспоминая ее горячие ласки. Каким же надо быть глупцом, чтобы оттолкнуть эту прекрасную женщину!
Все эти мысли мгновенно промелькнули в голове Ларо, пока он опускался на морское дно. Наконец его ноги коснулись большого камня, обросшего водорослями, и мальчик, изо всех сил оттолкнувшись от него, скользнул следом за остальными Избранными.

* * *

Путешествие под водой оказалось на редкость утомительным. Ларо приходилось, отталкиваясь от дна ногами, изо всех сил работать руками, а потом проплыв несколько метров, вновь опускаться на дно, снова отталкиваться…
Ларо шел позади остальных Избранных. Вел группу Ванэк. Старик отлично ориентировался под водой, двигаясь к намеченной цели, известной лишь ему одному. Ларо приходилось напрягать все силы, чтобы не отставать. Заболела правая нога, но Ларо лишь крепче сжимал зубы, еще сильнее колотил по порфиду. Вскоре у него в голове стало гудеть от избытка кислорода.
В передвижении по морскому дну Ларо очень помогало копье. Правда, поначалу оно лишь мешало, болтаясь где-то за спиной, замедляя движения и цепляясь за камни. Потом Ларо стал использовать его как посох, и идти стало намного легче.
В первые несколько минут подводного путешествия Ларо то и дело вертел головой, интересуясь тем, что происходит вокруг. Он любовался стайками разноцветных рыбок, змеящимися водорослями. Большой краб, чудовище размером с кулак взрослого мужчины, выполз из-под камня и замер, уставившись на мальчика, а потом решив, что бояться нечего, быстро пополз среди камней.
Вскоре Ларо стало не до подводных красот. Его спутники уходили все дальше и дальше и почти исчезли из виду. Перспектива остаться одному в этом таинственном подводном мире испугала Ларо. Он даже не сообразил, что стоит ему отвязать тяжелые камни и несколько раз посильнее взмахнуть ногами, как наполненный воздухом кокон вынесет его на поверхность. Вместо этого Ларо бросился вперед, пытаясь нагнать остальных. Безуспешно. Отчаявшись, Ларо остановился и что есть силы закричал. От вопля у него заложило уши, но остальные, даже если что-то и услышали, продолжали двигаться вперед.
Ларо ничего не оставалось, как вновь попытаться догнать их. Он даже не заметил, когда Избранные остановились, как не заметил и какого-то огромного сооружения, контуры которого неясно вырисовывались перед ними в подводной полутьме. Когда юноша очередной раз изо всех сил оттолкнулся от дна, то налетел на одного из своих спутников и, сбив с ног, вместе с ним повалился, подняв облако ила.
Когда муть улеглась, Ларо недоуменно уставился на громадное сооружение, возвышавшееся перед ним. Оно походило на буро-зеленый шар, наполовину закопанный в дно. Скорее всего это и был тот самый Подводный Дом, куда они должны были доставить Служительниц и одного из Хозяев. Но прежде чем отправиться на поверхность за «ценным грузом», необходимо было войти в Дом, убедиться, что он остался таким, как описывали его книги Древних.
Повинуясь приказу Ванэка (несмотря на одинаковые коконы, Ларо с легкостью различал своих спутников), Избранные подошли поближе к обросшей водорослями стене. Старик замахал руками, приказывая спутникам разделиться по двое и исследовать Дом с разных сторон. Так получилось, что Ларо отправился со стариком.
Им повезло. Почти сразу они натолкнулись на странную нишу, похожую на округлый дверной проем.
Остановившись возле него, Ванэк жестом приказал Ларо держаться подальше, а сам, поудобнее перехватив копье, попытался счистить водоросли вокруг ниши. Если это дверь, то где-то рядом должны находиться выступы, нажав на которые можно оживить механизм Древних. Пока Ванэк возился с дверью, Ларо отдыхал, радуясь передышке. Однако дверь не желала открываться. Может, это была обыкновенная ниша, которую Древние использовали совершенно для других целей? Мальчик, взяв копье наперевес, подошел ближе, чтобы помочь старику, и тут кто-то тронул его за плечо.
В первый момент Ларо замер от испуга. Потом, сжав копье, начал медленно поворачиваться, готовясь встретить одно из тех ужасных морских чудовищ, что видел на картинках. Однако за спиной у него оказался Ротан. Мальчишка отчаянно жестикулировал, показывая в ту сторону, куда несколько минут назад направились он и Улиг. Вначале Ларо не понял, чего от него хотят, но потом догадался, что Ротан зовет его туда, где остался четвертый Избранный.
Ларо кивнул и медленно пошел по дну, а потом оглянулся на Ротана. Тот махнул рукой, видимо желая сказать нечто вроде: «Ступай быстрее». Ларо еще раз кивнул и пошел в указанном направлении… Ротан же тем временем поплыл к Ванэку.
И вдруг невиданной силы волна ударила в спину Ларо, подхватила его и понесла вдоль стены Подводного Дома. В последний момент мальчику удалось обернуться, и картина, открывшаяся ему, ужаснула его. Там, где только что стоял Ванэк, разрасталось черное пятно, из которого высоко вверх вытянулось гигантское ужасное бурое щупальце, усеянное мертвенно-белыми присосками. Через мгновение щупальце обмоталось вокруг одного из людей-коконов. Кто это был, Ротан или Ванэк, Ларо разобрать не успел - его вновь перевернуло волной. Однако мальчику показалось, что он слышит треск кокона и глухой вой несчастного. Правда, скорее всего, эти звуки были порождением фантазии Ларо… Но как только ноги мальчика вновь коснулись дна, он с силой оттолкнулся, стараясь как можно быстрее уплыть подальше от ужасного подводного чудовища. Ларо даже не подумал о том, что следует вернуться и помочь товарищам. Щупальце, которое он увидел, превосходило размером даже гигантских ос. Разве он мог бороться с такой огромной и ужасной тварью?
Ларо продолжал изо всех сил отталкиваться от дна ногами, загребая воду руками. Ему казалось, что сердце вот-вот выскочит у него из груди. Пытаясь восстановить дыхание, мальчик несколько раз ударил себя по груди и едва не убил порфида. Копье Ларо уже давно потерял - веревочная петля, крепившая его к кисти, лопнула.
Когда же сил не осталось, Ларо повалился между камнями, обросшими водорослями. Какое-то время он лежал, ожидая, что в любую минуту ужасное щупальце достанет его, сожмет, уничтожит. «Лучше было бы умереть там, в Пустыне, где погибли все его родные… Может, Всадники каким-то образом узнали о замыслах Хозяев и послали это чудовище, чтобы оно уничтожило их?» - подобные мысли кружились в голове Ларо, но что-то подсказывало ему, что это не так. Щупальце наверняка принадлежало какому-то ужасному чудовищу, которое спокойно спало себе в нише Подводного Дома и проснулось, потревоженное копьем Ванэка. Старик, скорее всего, погиб. А Ротан? Он тоже погиб или ему удалось спастись? Когда щупальце схватило старика, мальчика нигде не было видно. А перед этим Ларо видел, как Ротан направился к зловещей нише…
Что же делать? Наверное, стоит разрезать веревки, удерживавшие балласт, и всплыть на поверхность. Ларо подумал о Служительницах, Хозяевах и неожиданно почувствовал, что страшно хочет пить. Осознание этого вызвало приступ неудержимого, истеричного смеха: находиться глубоко под водой и изнывать от жажды!
Наконец Ларо немного успокоился и присел на камень. Итак, он остался один, на дне моря, безоружный. Но и вернуться к Подводному Дому Ларо не мог. А если Улиг и Ротан живы и нашли вход в Подводный Дом? Тогда, поднявшись на поверхность, Ларо распишется в собственной беспомощности. Хозяева поймут, что он ни на что не годен! Нет, это невозможно!
Пересилив свой страх, он должен хотя бы обойти вокруг Подводный Дом и попытаться найти остальных Избранных.
И тут внезапная мысль пронзила Ларо. Вдруг Ванэку все же удалось открыть вход? Что, если это Щупальце принадлежит чудовищу, обитающему в Подводном Доме?
Ларо выбрался из своего убежища и отошел подальше от Подводного Дома. Без копья идти было намного тяжелее - ведь Ларо не на что было опереться, во рту у юноши пересохло, а руки и ноги болели от многочисленных синяков и мелких порезов. Вновь вернулось ощущение нереальности всего происходящего. Мальчику казалось, что он уснул и в невероятном кошмаре бредет по некоему фантастическому миру. Постепенно ему становилось все тяжелее и тяжелее дышать. Видимо, Ларо во время панического бегства повредил своего порфида. Но мальчик упорно шел вперед. Он решил закончить начатое. Если же порфид погибнет, то он всегда успеет отцепить камни и как поплавок выскочить на поверхность.
Однако идти пришлось недолго. Вскоре Ларо заметил на поверхности Подводного Дома огромное темное пятно. Осторожно приблизившись, мальчик увидел огромную дыру в металлическом корпусе. Это была не аккуратная ниша, вроде той, на которую наткнулись они с Ванэком, а неровное отверстие с загнутыми краями. Казалось, какое-то огромное существо некогда было заключено в Подводном Доме, а потом вырвалось, разорвав стену купола, словно гнилую ткань.
Внутри пролома было темно. Ларо осторожно сделал несколько шагов в сторону Подводного Дома. Что таилось в этой тьме? Может быть, еще одно чудовище? Какая-то рациональная часть разума Ларо подсказывала, что надо немедленно отвязать балласт и устремиться к поверхности. Пусть таинственные Подводные Дома, а также металлические звери и дальше покоятся на морском дне. И все же он сделал еще несколько шагов в сторону черного отверстия. Оно точно гипнотизировало Ларо. Мальчик не понимал, что с ним происходит. Он сделал еще один шаг и еще…
А потом он почувствовал, что ему стало нечем дышать.
Порфид умер.
Ларо понял это сразу, стоило ему только прикоснуться к груди. Вместо трепещущей, упругой живой массы, скрытой под смолистым коконом, он почувствовал расползающееся желе. Теперь у него появилась причина всплыть на поверхность. Пусть Служительницы поменяют порфида, а там посмотрим…
И тут Ларо понял, что слишком долго медлил, ожидая гибели порфида. Перед глазами у него поплыли темные круги. Руки мальчика метнулись к поясу, пытаясь сорвать камни. Однако те были привязаны намного лучше, чем копье. Тут Служительницы использовали веревку не из растительных волокон, а из конского волоса. Пальцы Ларо скользили по ней, не в силах распутать узлы. Ах, если бы у него было копье или нож!
Ларо из последних сил пытался высвободиться от сдавливающего грудь кокона, спастись от удушья. Но камни балласта словно приковали его к дну, обрекая на ужасную смерть. Ларо закричал, и крик его, запертый в узком пространстве кокона, зазвенел эхом, оглушая.
Уже падая, Ларо краем глаза заметил две фигуры, похожие на призраков. Однако он решил, что это предсмертная галлюцинация. Затем все окутал мрак…

* * *

Ларо открыл глаза и тут же сел, откашливаясь. Грудь сдавило страшной болью, голова кружилась так сильно, что он сжал ее обеими руками. Кожа по всему телу болела, во рту чувствовался вкус горькой морской соли.
- Наконец-то пришел в себя, - раздался над его ухом голос Ротана.
Ларо повернулся. Рядом с ним и в самом деле был Ротан. Потом мальчик огляделся. Он находился в странной полузатопленной пещере со стенами из серого матового металла. Ларо сидел на наклонном полу, у его ног плескалась вода, поблескивавшая в тусклом свете крошечного костра.
Чуть поодаль лежала груда какого-то тряпья. Больше в пещере никого не было.
- Где я? - едва шевеля губами, пробормотал Ларо.
- А где ты предпочел бы оказаться? В Счастливом Крае? - ехидно поинтересовался Ротан. - Нет, ты в Подводном Доме, на дне моря.
- Мы остались вдвоем?
- Тебя вытащил Улиг, у меня бы силы не хватило, - вновь заговорил Ротан. - Твой порфид сдох, и ты едва не задохнулся… Когда осьминог схватил Ванэка, я тоже пустился наутек. Ничем ни ему, ни тебе я помочь не смог бы. Эта гадина раздавила бы всех одним щупальцем. Честно говоря, я думал, что ты ему тоже попался. - Тут Ротан на какое-то время замолчал. Видимо, ему неловко было признаваться в собственной трусости. - К тому времени Улиг нашел дыру и мы уже побывали в этой комнате, но коконов не снимали. Когда я вернулся, Улиг сказал, что надо пойти посмотреть на то, что от вас осталось. Мы вышли и увидели тебя.
«Значит, это в самом деле были они», - подумал Ларо, вспомнив призраки, выползавшие из темноты.
- Тут можно дышать, - продолжал Ротан. - Правда, пока неясно, откуда берется воздух и насколько его хватит. Подводный Дом - огромное сооружение. Тут куча всякой всячины, оставшейся от Древних. Улиг пошел осмотреться, а я остался с тобой… Ларо попытался встать на ноги, но не смог и, застонав, рухнул на металлическую поверхность. И тут ужасная мысль обожгла его словно каленым железом. «Они же сняли коконы! Как тогда они вернутся на поверхность? Значит, Улиг и Ротан все-таки добились своего! Но как они смогут выжить тут, под водой, запертые в этом ужасном жилище Древних!»
Он понял, что стал невольным соучастником преступления против Хозяев и попал в ловушку, из которой не выберется. Его охватило отчаяние и бессильная ярость. Но говорить о чем-то Ротану было бесполезно. Он был врагом. Громко всхлипнув, мальчик бросил взгляд в сторону костра. Да, он не ошибся. Пламя пожирало пропитанную смолой паутину. Несмотря на долгое пребывание под водой, внутренние слои кокона оставались сухими и отлично горели. Слезы покатились по лицу Ларо. Как спастись, как удрать от этих безумцев, отвергающих тех, кто являлся спасителями и благодетелями для людей?
- Что с тобой? - удивился Ротан и отступил, с удивлением разглядывая Ларо. - Все складывается отлично. Можешь не бояться. Этот огромный осьминог не дотянется до нас, точно так же как раскоряки!
Услышав презрительное «раскоряки», Ларо вздрогнул всем телом и зарыдал. Тогда Ротан подсел поближе и положил руку на плечо мальчика.
- Все в порядке… Успокойся… - Он, видимо, искренне хотел помочь своему товарищу, но не знал, как это сделать. - Самое главное, что тут есть чем дышать. А если Улиг найдет еду, то вообще никаких проблем не будет.
Из дальнего конца пещеры послышались гулкие шаги. Ларо почувствовал, как напряглась рука Ротана, лежавшая на его плече. Неожиданно где-то далеко-далеко вспыхнул огонек, а потом… В первый момент Ларо показалось, что он ослеп. Зал, где сидели он и Ротан, залил яркий, слепящий свет. Однако самое удивительное было в том, что Ларо никак не мог рассмотреть его источник. Откуда исходили эти волшебные лучи? Казалось, светится сам воздух, но, приглядевшись повнимательнее, Ларо решил, что скорее всего источники света находятся в узких щелях вдоль стен округлой пещеры.
Пока глаза Ларо привыкали к этому необычному освещению, Улиг подошел к мальчикам и протянул каждому из них блестящий металлический цилиндр.
- Думаю, вас мучает жажда, - с улыбкой проговорил он.
- Что это? - удивленно спросил Ларо, покрутив в руках таинственный предмет. Ларо несколько раз встряхнул его, а потом недоуменно уставился на Улига, тогда тот показал на кольцо, приделанное к одной из крышек цилиндра.
- Сюда продеваешь палец и сильно дергаешь.
Ларо поступил так, как посоветовал ему Улиг. Продев палец в колечко, он слегка потянул, потом чуть посильнее и наконец дернул изо всех сил. Вместе с колечком отвалился кусочек крышки цилиндра, и на руки Ларо хлынула пенящаяся жидкость. Мальчик в изумлении уставился на цилиндр.
- И что теперь?
- Пей! - сказал Улиг. - Очень вкусно. Ларо с недоверием посмотрел на таинственную штуковину, потом поднес ее ко рту и осторожно лизнул. Жидкость оказалась сладковатой и приятно щипала язык. Чем-то она напоминала сок перезрелых персиков.
Присмотревшись повнимательнее, Ларо увидел, что жидкость пузырится. Теперь он вновь почувствовал приступ неодолимой жажды и припал к маленькому треугольному отверстию. Сладковатая жидкость заполнила рот, ударила в нос. Ларо никогда в жизни не пробовал ничего вкуснее, разве только клеверный торт, который иногда готовил его отец.
Напиток невероятно быстро закончился. Цилиндр опустел. Теперь, удивительное дело, он ничего не весил. Оказалось, что стенки его очень тонкие и мягкие. Ларо чуть посильнее сдавил пальцы, и металл тут же смялся.
- Как такое можно выковать? - удивился Ротан, опорожнив свою банку.
- Древние могли многое, о чем современные люди только мечтают, - тихо проговорил Улиг.
- А что это за свет? Это ты сделал? - в свою очередь спросил Ларо.
Мужчина кивнул.
- Жаль, что с нами нет Ванэка. Он бы быстро догадался, что к чему. Тут много помещений, есть кладовые с припасами, различные механизмы.
- Да, Служительницы бы с этим всем быстро разобрались, - мечтательно произнес Ларо.
- Ничего. Мы и сами ничуть не хуже, - отозвался Улиг. - Зачем нам раскоряки и их прихвостни? Мы сами вдохнем жизнь в этот Подводный Дом и найдем Левиафана. А потом… Потом мы освободим людей.
- Освободим! - взорвался Ларо. - От кого ты собираешься их освобождать? От Хозяев, которые помогают нам и заботятся о нас? От кого, скажи!
- Но ведь раньше люди правили миром. Ты же видел книги Лесандро, - ответил Ротан. - Пауки уничтожают лучших из нас. Они пожирают людей! Они питаются нами!
- Они уничтожают преступников и выродков! - возразил Ларо. - А теперь, когда на Хозяев и людей обрушилась беда, когда полчища жукоглазых убивают всех подряд, грозя уничтожить и людей, и пауков, вы встали на путь предательства!
Мальчишки уже готовы были вцепиться друг другу в глотки, когда Улиг шагнул и, широко разведя руки, встал между ними.
- Так не пойдет. Мы перессоримся, а для того, чтобы выжить, мы должны держаться вместе. Неизвестно, сколько времени нам предстоит провести в этом Подводном Доме, прежде чем мы найдем способ выбраться отсюда.
- Но мы оказались в таком положении из-за вас двоих! Это вы самовольно сняли коконы!
- А ты предпочел бы, чтобы мы все вместе погибли? - спросил Улиг, движением руки остановив Ротана, уже готового начать драку.
- Почему? Мы поднялись бы наверх, а потом Служительницы надели бы на нас новые коконы и мы перетащили бы их и Хозяев в этот Дом.
- А потом они бы нас съели! - снова влез в разговор Ротан, но Улиг, не слушая, отмахнулся от него.
- Не получилось бы, Ларо, - спокойно сказал он. - Ты забыл, сколько времени заняло погружение? Ты бы задохнулся намного раньше, чем добрался до поверхности… Что же касается меня и Ротана, то это - наш выбор. Тебе, так или иначе, придется присоединиться к нам… Посмотрим, что оставили тут Древние, а потом решим, как нам быть дальше…
Некоторое время Ларо молчал, а потом кивнул. Все равно деваться ему было некуда.
С трудом поднявшись на ноги, он крепко сжал в кулаке сверкающий металлический цилиндр, который теперь уже совершенно утратил свою первоначальную форму, и отправился следом за своими спасителями. Впереди его ждали тайны Древних. И только если он сможет разгадать их, понять, каким образом Древние подчинили стихию, управляли миром, он сможет вернуться в Столицу, вновь служить Хозяевам.
А время… время покажет, кто из них был прав: Ларо или Ротан с Улигом

Предыдущая страница 5


[i] 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Сайлент Артур - Избранник

Сайлент Артур

Избранник

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Программа: ChmBookCreator
Сканирование книги: Якобс
Файл взят с http://spider-world.narod.ru